cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante superior
Estudiante superior
7 0 0
Mensaje 1 de 10
279
Reportar Mensaje

Galeria!!

Alguien sabria decirme por que cuando descargo imagenes, videos algo ya sea del navegador, chrome, mozilla, etc me tardan bastante en aparecer en mi galeria??? 😮

9 RESPUESTAS 9
Ex-HP
Ex-HP
18,964 2,122 4,132
Mensaje 2 de 10
Reportar Mensaje

Galeria!!

Hola Atemahawke

 

Es extraño porque debería de ser casi de inmediato.

 

¿Tienes alguna tarjeta microSD insertada?

 

¿Qué modelo es?

 

A nivel de software, revisa que tengas la última revisión instalada por si acaso (1.05.10)

 

Un saludo

Si lo consideras oportuno,  estaría bien si pudieses aceptar el tema como Solucionado para poder cerrar el hilo y ayudar a otros usuari@s a encontrar respuestas de manera más rápida y eficiente.


También estaría bien si pudieses presionar el icono del puño con el dedo hacia arriba para agradecer la ayuda prestada con un Me Gusta!  
 

Un saludo!

 

***********************************************************************************************


solucionado.pngpara poder ayudar a otros usuarios y haz clic en el icono  mano.png si quieres agradecer la ayuda prestada.


 

 

0 kudos
Estudiante superior
Autor
Estudiante superior
7 0 0
Mensaje 3 de 10
Reportar Mensaje

Galeria!!

Es una Hp slate 2801 con la ultima actualizacion, 1.05.10...la verdad es que me es muy molesta esta situacion

0 kudos
Estudiante superior
Autor
Estudiante superior
7 0 0
Mensaje 4 de 10
Reportar Mensaje

Galeria!!

y no tengo ninguna micro sd instalada
0 kudos
Ex-HP
Ex-HP
18,964 2,122 4,132
Mensaje 5 de 10
Reportar Mensaje

Galeria!!

Hola Atemahawke

 

Como última opción, si has reseteado la tablet a su condición de fábrica original y, sin instalar ninguna App ya te está pasando, contacta directamente con HP para gestionar su garantía ya que puede ser un problema físico.

 

¿Si instalas una App tarda también en mostrarse en el menú?

 

Un saludo

Si lo consideras oportuno,  estaría bien si pudieses aceptar el tema como Solucionado para poder cerrar el hilo y ayudar a otros usuari@s a encontrar respuestas de manera más rápida y eficiente.


También estaría bien si pudieses presionar el icono del puño con el dedo hacia arriba para agradecer la ayuda prestada con un Me Gusta!  
 

Un saludo!

 

***********************************************************************************************


solucionado.pngpara poder ayudar a otros usuarios y haz clic en el icono  mano.png si quieres agradecer la ayuda prestada.


 

 

0 kudos
Interno
Interno
37 0 6
Mensaje 6 de 10
Reportar Mensaje

Galeria!!

te recomiendo que uses otra app de galeria, ya que la que viene por defecto en android es bastante mala 😉 

0 kudos
Estudiante superior
Autor
Estudiante superior
7 0 0
Mensaje 7 de 10
Reportar Mensaje

Galeria!!

de hecho ya intente lo de la aplicacion y la formateé, pero el problema persiste y de hecho es demasiadoo molesto...probe con fish bowl pero aun asi

0 kudos
Ex-HP
Ex-HP
18,964 2,122 4,132
Mensaje 8 de 10
Reportar Mensaje

Galeria!!

Hola Atemahawke

 

Si con otra App de galería pasa lo mismo y ya está reseteada a los valores de fábrica, parece que la tablet tiene algún problema de ralentización al acceder a la información donde accede la galería para mostrar su contenido.

 

A nivel de usuario poco puedes hacer más, por lo que sería recomendable que contactaras con HP.

 

Un saludo

Si lo consideras oportuno,  estaría bien si pudieses aceptar el tema como Solucionado para poder cerrar el hilo y ayudar a otros usuari@s a encontrar respuestas de manera más rápida y eficiente.


También estaría bien si pudieses presionar el icono del puño con el dedo hacia arriba para agradecer la ayuda prestada con un Me Gusta!  
 

Un saludo!

 

***********************************************************************************************


solucionado.pngpara poder ayudar a otros usuarios y haz clic en el icono  mano.png si quieres agradecer la ayuda prestada.


 

 

0 kudos
Estudiante superior
Autor
Estudiante superior
7 0 0
Mensaje 9 de 10
Reportar Mensaje

Galeria!!

Ya lo eh resuelto, era ocasionada por la actualizacion de google chrome. gracias de todas formas

 

0 kudos
Ex-HP
Ex-HP
18,964 2,122 4,132
Mensaje 10 de 10
Reportar Mensaje

Galeria!!

Hola Atemahawke

 

Muchas gracias por informarlo.

 

Si quieres, puedes marcar tu respuesta como la solución para dicha incidencia ya que puede serle útil a otros usuarios.

 

Un saludo

Si lo consideras oportuno,  estaría bien si pudieses aceptar el tema como Solucionado para poder cerrar el hilo y ayudar a otros usuari@s a encontrar respuestas de manera más rápida y eficiente.


También estaría bien si pudieses presionar el icono del puño con el dedo hacia arriba para agradecer la ayuda prestada con un Me Gusta!  
 

Un saludo!

 

***********************************************************************************************


solucionado.pngpara poder ayudar a otros usuarios y haz clic en el icono  mano.png si quieres agradecer la ayuda prestada.


 

 

0 kudos
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación