cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
dgofi Tutor
Tutor
14 0 4
Mensaje 1 de 7
470
Reportar Mensaje

Resuelto!

El servidor tarda en iniciar

HPE ML30 G9
Other

Dispongo de un servidor HP HPE ML30 G9 y desde hace una semana, al encenderlo y hacer las comprobaciones, al llegar al 27% se para un buen rato  y luego inicia normalmente.

 

He observado que se para en "chipset root ports initialization".

 

¿Saben de que puede ser?.

 

Gracias.

Etiquetas (2)
6 RESPUESTAS 6
Rector
Rector
30,645 2,655 6,806
Mensaje 2 de 7
452
Reportar Mensaje

Resuelto!

El servidor tarda en iniciar

Es probable que ocurra, lo que se indica, a continuación ... https://support.hpe.com/hpsc/doc/public/display?docId=emr_na-c04822613

 

Puedes ver también, en la página 24, desde ... https://gluhcdn.azureedge.net/virtunet/productmanuals/1481383_0.pdf

¡ Bienvenida/o, al Foro !.
Saludos.
@Maké (Ex-EXPERTO). Technical Advisor Premium. HP Program Top Contributor … Distinguished Professor, in … https://h30434.www3.hp.com/t5/Calculators/bd-p/Calulators-Handhelds and … https://h30434.www3.hp.com/
Decano Adjunto Decano Adjunto
Decano Adjunto
3,327 831 1,906
Mensaje 3 de 7
448
Reportar Mensaje

Resuelto!

El servidor tarda en iniciar

Hola @dgofi, todo bien ?

 

Al inicializar, si pulsa la tecla F10, puede acceder a Intelligent Provisioning?
¿Se ha realizado alguna actualización de memoria recientemente?

Responder
0 kudos
dgofi Tutor
Tutor
14 0 4
Mensaje 4 de 7
439
Reportar Mensaje

Resuelto!

El servidor tarda en iniciar

Sí, al darle a F10 funciona.

 

No, no he realizado ninguna actualización de memoria.

Responder
0 kudos
Decano Adjunto Decano Adjunto
Decano Adjunto
3,327 831 1,906
Mensaje 5 de 7
431
Reportar Mensaje

Resuelto!

El servidor tarda en iniciar

@dgofi, gracias !

 

Haga lo siguiente, acceda a Intelligent Provisioning (F10) y siga el paso a paso siguiente para realizar un diagnóstico de hardware:

 

Untitled.png

 

123.png

 

1234.png

 

 

12345.png

 

 

Así, tendrá un diagnóstico más detallado sobre la causa del problema.
Si tiene alguna duda posterior, coloque la imagen del resultado de las pruebas para que le explique.
 

 

¡Espero que ayude !


Si fuera usted tan amable y si se ha aclarado la pregunta, ¿podría marcar mi respuesta como "resuelta" y hacer clic en el icono del puño con el dedo hacia arriba para agradecer la ayuda prestada con un Me Gusta?
 
¡Que tenga una excelente semana!


"Soy un voluntario en el foro HP."

Responder
0 kudos
Etiquetas (2)
Decano Adjunto Decano Adjunto
Decano Adjunto
3,327 831 1,906
Mensaje 6 de 7
429
Reportar Mensaje

Resuelto!

El servidor tarda en iniciar

@dgofi, mira tambien el log...

:Arrow_Down:

 

123456.png 

 

1234567.png

 

12345678.png

 

 

 

¡Espero haber aclarado su duda!


Si fuera usted tan amable y si se ha aclarado la pregunta, ¿podría marcar mi respuesta como "resuelta" y hacer clic en el icono del puño con el dedo hacia arriba para agradecer la ayuda prestada con un Me Gusta?
 
¡Que tenga una excelente semana!


"Soy un voluntario en el foro HP."

Responder
0 kudos
dgofi Tutor
Tutor
14 0 4
Mensaje 7 de 7
397
Reportar Mensaje

Resuelto!

El servidor tarda en iniciar

He realizado un test como me ha indicado y ha dado todo OK.

 

Lo que hice a mayores es actualziar el firware, ya que había dos actualizaciones, una del controlador de la tarjeta de red y otra del firware que parecía de la BIOS o similar.

 

Tras el reincio ha iniciado rápido y hoy al encenderlo ha iniciado rápido también.

† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación