cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 1 de 4
230
Reportar Mensaje

BladeSystem C7000 Enclosure Critical Error OnBoard Administrator

BladeSystem 7000 C

Equipo Enclosure Blade System 7000C no funciona , al aplicar energia al sistema se encienden las luces del OnBoard Administrator pero seguidamente pada a titilar una luz roja en la señal de health indicando un critical error. y no funciona ni enciende la pantalla de control del sistema.

3 RESPUESTAS 3
Rector Rector
Rector
62,271 6,074 13,154
Mensaje 2 de 4
Reportar Mensaje

BladeSystem C7000 Enclosure Critical Error OnBoard Administrator

Hola @reyhaus .

Aun cuenta con garantía?

De que país/ciudad contacta?


Bienvenid@ a la Comunidad, soy voluntario, y los mensajes privados no se responderán.
Agradezca mi ayuda presionando el icono de “Me gusta” , si ayudé a resolver el problema no olvide presionar “Aceptar como solución” , así mismo alguien más que tenga la misma consulta le servirá esta solución.

twitter.png@HPSupportESPfacebook-logo.pngSoporte Técnico HP
Responder
0 kudos
Estudiante honorario
Autor
Estudiante honorario
2 0 0
Mensaje 3 de 4
Reportar Mensaje

BladeSystem C7000 Enclosure Critical Error OnBoard Administrator

Hola, no cuenta con garantia es G7...pero estoy intentando rescatarlo ..ya que estaba en desuso pero funcionaba correctamente...yo mismo lo apague y guarde y estoy nuevamente intentando ponerlo en funcionamiento y me encontre con esta problematica desde el primer momento que lo accione.  Lo que me parece muy extrano es que el equipo funcionaba correctamente una vez que lo desconecte de la energia electrica hace como 3 meses atras.  Ahora lo conecto nuevamente y encienden la luz de los dos (2) OnBoard Administrator en Rojo titilando. Estoy en Barquisimeto Venezuela.  gracias por su atencion.

Responder
0 kudos
Rector Rector
Rector
42,620 6,361 12,795
Mensaje 4 de 4
Reportar Mensaje

BladeSystem C7000 Enclosure Critical Error OnBoard Administrator

Hola @reyhaus 

 

puede ser que  la fuente de poder este fallando o el suministro de energía no sea el adecuado

 

puede ver este documento:

https://support.hpe.com/hpesc/public/docDisplay?docId=c03899610 

 

Puede ser también que  hay componentes bloqueados porque no se ha puesto el PIN del administrador.

 

le dejo el manual del equipo.

http://h20628.www2.hp.com/km-ext/kmcsdirect/emr_na-c00743090-27.pdf 


Mi ayuda es voluntaria
- Si lo ayude a solucionar su consulta o problema por favor haga clic sobre ACEPTAR COMO SOLUCION en el mensaje que aporto la solución
- Puede dar las gracias por mi aporte haciendo clic sobre
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, aceptas los Términos de Uso y las Reglas de Participación