cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Highlighted
Estudiante superior
Estudiante superior
5 0 0
Mensaje 1 de 8
444
Reportar Mensaje

PROBLEMAS CON SERVIDOR

HP ProLiant DL380e Gen8
Microsoft Windows Server 2008 (64-bit)

Buenas tardes amigos de HP, mi probelmas es con mi servidor HP ProLiant DL380e Gen8, de una dia para otro el servidor no prende solo se queda con una luz azul led que esta en el parte de adelante del servidor, ya limpie las memoria, he cambiado de fuente tambien, discos duros y nada. solicito su ayuda por favorservidor.jpg

7 RESPUESTAS 7
Highlighted
Rector Rector
Rector
9,438 653 3,557
Mensaje 2 de 8
Reportar Mensaje

PROBLEMAS CON SERVIDOR

¿No se ve con claridad la foto, la luz azul es en Power ó en UID ?

Aquí una tabla de indicaciones LED para ese modelo

 

https://support.hpe.com/hpsc/doc/public/display?docId=emr_na-c03425639

 

 

0 kudos
Highlighted
Estudiante superior
Autor
Estudiante superior
5 0 0
Mensaje 3 de 8
Reportar Mensaje

PROBLEMAS CON SERVIDOR

la luz en en UID amigo

0 kudos
Highlighted
Rector Rector
Rector
9,438 653 3,557
Mensaje 4 de 8
Reportar Mensaje

PROBLEMAS CON SERVIDOR

Podría ser que se esté actualizando el firmware, revisa este caso

Si el servidor tiene interfaz iLO trata de conectarte desde otro equipo apuntando a esa IP en un navegador, no es necesario que el servidor esté trabajando, puede estar apagado con ese led encendido, basta que esté conectado a la corriente y a la red (idle)

 

https://community.hpe.com/t5/ProLiant-Servers-ML-DL-SL/ProLiant-UID-light/td-p/4857996

 

Highlighted
Estudiante superior
Autor
Estudiante superior
5 0 0
Mensaje 5 de 8
Reportar Mensaje

PROBLEMAS CON SERVIDOR

BUENO, DISCULPE LA MOLESTIA, PERO NO ME HABIAN COMUNICADO QUE AL SERVIDOR LE HABIA CAIDO AGUA SOLO UNO UN COMPAÑERO ME DIJO QUE HABIA AMANECIDO ASI, PERO OTRO YA ME DIJO LA VERDAD DE QUE LE HABIA CAIDO AGUA Y SE HA PUESTO ASI, PERO SI ME PUDIERA AYUDAR SE LO AGRADECERIA.

0 kudos
Highlighted
Rector Rector
Rector
9,438 653 3,557
Mensaje 6 de 8
Reportar Mensaje

PROBLEMAS CON SERVIDOR

No debe encenderlo entonces, desconecte de corriente, abra el equipo y pongale un ventilador para que se seque, al encenderlo si había agua en circuitos pudo haber tomado corto circuito, ya seco intente de nuevo arrancar.

Highlighted
Estudiante superior
Autor
Estudiante superior
5 0 0
Mensaje 7 de 8
Reportar Mensaje

PROBLEMAS CON SERVIDOR

el servidor lo he dejado muchas dias para que se seque totalmente el cual ya se ha secado completamente, pero sigue igual con la luz azul.

0 kudos
Highlighted
Rector Rector
Rector
9,438 653 3,557
Mensaje 8 de 8
Reportar Mensaje

PROBLEMAS CON SERVIDOR

Sí muy bien, entonces me temo que hizo corto cuando intentó encenderlo estando mojado. Sugiero lo lleve a un taller especializado de HP o piense en adquirir otro, podría ser que en su empres/entidad tengan un seguro contra problemas de ese tipo.

0 kudos
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación