cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante
Estudiante
1 0 0
Mensaje 1 de 2
95
Reportar Mensaje

Necesito Ayuda

Hola 

 

tengo una HP PAVILION SLIMLINE s5625la 

 

hace unos dias mi computadora funcionaba perfectamente y apenas hoy mi computadora encendio perfectamente pero se ciclo y espere un rato a ver si se le quitaba y como vi que no paso me vi obligada a apagarla forzadamente  (oprimiendo el boton de encendido) pero cuando la volvi a encender prenden los abanicos ( el abanico de la computadora, el del microprocesador y la fuente de poder) pero solo encienden 5 minutos y se apaga la computadora y transcurrido  un minuto se vuleve a encender pero no envia señal a la pantalla.

 

agradesco cualquier comentario que me ayude gracias 

Etiquetas (1)
1 RESPUESTA 1
Rector
Rector
9,438 654 3,567
Mensaje 2 de 2
Reportar Mensaje

Necesito Ayuda

¿Estará sucia por dentro y se bloquean los ventiladores?

0 kudos
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, aceptas los Términos de Uso y las Reglas de Participación