cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante honorario
Estudiante honorario
4 0 0
Mensaje 1 de 10
1.905
Reportar Mensaje

slate 6 voiceTab - Problemas configuracion red de datos

Desde primeros de Julio, tengo un Slate 6. Mientras he estado en Vodafone no he tenido problemas ni en la conexión de voz ni de datos.

Ahora, he pasado a ONO y la red de datos ha dejado de funcionar. (He probado la sim en un teléfono de otra marca y ha funcionado sin problemas)

He entrado manualmente el APN que no queda guardado, ni hay opción de grabarlo y la red de datos sigue sin funcionar

He actualizado el Sistema Completo con un update proporcionado por HP (el indú me falló en su momento) y, a pesar de que finaliza sin problemas, el comportamiento de Sistema sigue siendo el mismo.

Quedo a la espera de su soporte.

Gracias.

 

9 RESPUESTAS 9
Estudiante honorario
Estudiante honorario
3 0 0
Mensaje 2 de 10
Reportar Mensaje

slate 6 voiceTab - Problemas configuracion red de datos

Me acabo de comprar la HP Slate 6 y tengo exactamente ese problema. Con la tarjeta de ONO que funciona correctamente en otros terminales en este no van los datos.

¿ te dieron alguna solución en HP o en ONO?

 

0 kudos
Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 3 de 10
Reportar Mensaje

slate 6 voiceTab - Problemas configuracion red de datos

Tambien tengo el mismo problema

0 kudos
Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 4 de 10
Reportar Mensaje

slate 6 voiceTab - Problemas configuracion red de datos

Tambien tengo el mismo problema pero con otro operador: Telcel

0 kudos
Estudiante honorario
Autor
Estudiante honorario
4 0 0
Mensaje 5 de 10
Reportar Mensaje

slate 6 voiceTab - Problemas configuracion red de datos

Después de tres meses de espera, me llegó una actualización de sistema a versión 4.4.2 y he podido entrar manualmente el APN, cuidado que si no entras todos los datos necesarios no queda salvado (míralo por Internet).
El problema que tengo ahora es que, después de tener el terminal conectado a Wifi durante varias horas y salgo a la calle, no recupera la conexión de datos hasta que lo pongo en modo avión y vuelvo a "normal", entonces aparece el 3G al lado del nivel de cobertura. He llanado a HP y me han dicho que lo escalaban a un nivel superior, poque no consiguen reproducir mi problema. Dupongo que tocará espera unos meses más.
0 kudos
Estudiante honorario
Estudiante honorario
3 0 0
Mensaje 6 de 10
Reportar Mensaje

slate 6 voiceTab - Problemas configuracion red de datos

Gracias.

En el mío nada más encenderlo se actualizó a la 4.4.2

He intentado rellenar los datos de APN según indica ONO en su página web y no he conseguido que funcione.

Estoy esperando que me digan algo la empresa que me lo ha vendido que iban a reportarlo a HP, pero creo que voy a optar por devolver el terminal.

Saludos.

0 kudos
Estudiante honorario
Autor
Estudiante honorario
4 0 0
Mensaje 7 de 10
Reportar Mensaje

slate 6 voiceTab - Problemas configuracion red de datos

Inténtalo de nuevo en el APN. Los parámetros son:

Nombre: ONO

APN: internet.ono.com

MCC: 214

MNC: 18 (Atención, por defecto pone 9)

Tipo de APN: default (poner esta palabra manualmente, porque solo da opción a entrar texto libre)

 

El resto de parámteros tal como están.

 

Cuando has entrado todos los parámetros, hay que darle a los tres puntos de la arriba a la derecha y hacer "Guardar"

 

Si has puesto buen todos los parámetros,  te tiene que ararecer un "ONO, con un punto azul a la derecha.

 

Otro problema es esto que me pasa a mi con que no recupera conexión de datos cuando me desconecto de un Wifi al que he estado conectado bastantes horas (por ejemplo el de casa), cuando salgo a la calle, tengo que pasar a Modo Avión y luego quitarlo, entonces recupera la conexión de datos.

Fui a quejarme a ONO y me cambiaron la SIM pero el problema persiste, he probado este movil con una SIM de Yoigo y funciona buen y, la SIM de ONO en un Samsung SIII, y no tiene problema.

 

Existe una incompatibilidad con diversas compañias como Jazztel, ONO y la que comenta este otro compañero, que no está resuelta.

 

Suerte.

 

0 kudos
Estudiante honorario
Estudiante honorario
3 0 0
Mensaje 8 de 10
Reportar Mensaje

slate 6 voiceTab - Problemas configuracion red de datos

Hola:

Ya hice todo lo que dices y no me funcionó.

Lo he vuelto a repetir y aunque me sale el ONO con el punto azul a la derecha, sigue sin conectar a internet.

He activado y desactivado el modo avión y nada, sigue sin conectar.

Lo he apagado y encendido y nada.

Desastre total.

 

Igual llamo a ONO a ver si me migran el número a una tarjeta de Vodafone. Ahora son la misma empresa ¿no?

 

Gracias por tu ayuda y saludos.

0 kudos
Estudiante honorario
Autor
Estudiante honorario
4 0 0
Mensaje 9 de 10
Reportar Mensaje

slate 6 voiceTab - Problemas configuracion red de datos

Solo una aclaración. Todo esto lo estoy haciendo es con la SIM 1, que es MicroSIM y es la que permite 3G

(Atención: La SIM 2, es de tamaño grande y  solo permite 2G).

 

Hoy he podido comprobar que recupera conexión de datos cuando pierdo totamente cobertura y la vuelve a coger señal, entonces me aparece el 3G al lado del nivel de cobertura.

 

La verad es que estoy muy cansado con este mobil y tendré que comprar otro, evidentemente de otra marca. Porque esto es un calvario que estoy aguantando desde Junio de este año. Lo que pasa con esta Slate 6, no es normal.

 

No se la recomiendo a nadie.

 

Saludos.

 

0 kudos
Estudiante honorario
Estudiante honorario
3 0 0
Mensaje 10 de 10
Reportar Mensaje

slate 6 voiceTab - Problemas configuracion red de datos

Pues yo tengo el mismo problema con mi compañia "vodafone" se me va la cobertura de datos moviles con un error"CP ASSERT! ademas de la cobertura movil incluso si lo pongo en 2G tras llevar tiempo hablando por telefono me aparece el anterior error . Sin embargo con la tarjeta de un familiar que tiene contrato de yoigo no da ningun error ,tras unas comprobaciones del APN de ambas estas difieren en muchos parametros . Espero que alguien pueda darme una solucion.Gracias

0 kudos
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación