cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Nota para problemas comunes Notebooks
¿Problemas con Driver ACPI\VEN_HPQ&DEV_6007 en su Notebook: Driver ACPI\VEN_HPQ&DEV_6007.
Highlighted
Estudiante honorario
Estudiante honorario
3 0 0
Mensaje 1 de 2
192
Reportar Mensaje

No puedo instalar Linux HP Pavilion 15-bc409ns

hp pavilion 15-bc409ns
Linux

Buenas. No puedo instalar ni Linux Mint 19.1 ni Ubuntu en mi equipo. Lo hago tanto con MBR y la opción de legacy support activada, como con GPT y el legacy desactivado. La BIOS que tiene mi equipo es la AMI F.21. Al intentar instalar Linux Mint con MBR y legacy activado, me sale este error:error_linux.jpg

Por favor, necesito ayuda.

Gracias.

1 RESPUESTA 1
Highlighted
Soporte
Soporte
2,869 221 578
Mensaje 2 de 2
169
Reportar Mensaje

No puedo instalar Linux HP Pavilion 15-bc409ns

danibaal98 con gusto te ayudo a revisar  la situación.

 

Respecto a lo que mencionas tienes que llevar el equipo con un técnico especializado en estas instalaciones también te sugiero revisar con el desarrollador del sistema el método de instalación correcto para esos sistemas operativos.

                                                                                                          

Te envié un mensaje privado revísalo por favor.

 


Trabajo para HP. Si esta respuesta ha sido útil y aclara o resuelve tu problema, por favor pulsa el botón para poder ayudar a otros usuarios y haz clic en el icono si quieres agradecer la ayuda prestada.


twitter.png@HPSupportESP facebook-logo.png Soporte Técnico HP

Responder
0 kudos
Nota para problemas comunes Notebooks
¿Problemas con Driver ACPI\VEN_HPQ&DEV_6007 en su Notebook: Driver ACPI\VEN_HPQ&DEV_6007.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación