cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Estudiante
Estudiante
1 0 0
Mensaje 1 de 2
126
Reportar Mensaje

Servidor Proliant DL380 Gen8 no reconoce iL0 4 IP cuando inicia, se queda con logo de Windows

HP Proliant DL380 Gen8
Microsoft Windows Server 2008 (64-bit)

El servidor estaba configurado a una red y tenia su IP correspondiente, lo desconectamos de esa red y lo ubicamos en otro lugar donde va a ir conectado a otra red.   Al desconectarlo no le cambiamos ninguna dirección de red existente.  Por lo tanto, el debe seguir configurado con el número de IP de la red anterior.

 

Trajimos el switch al que el estaba conectado y lo conectamos para que el servidor pudiera ver el switch y su direccion actual, pero el al encender el mensaje donde dice iL0 4 IP, el IP address no aparece, solo hay 0.0.0.0

 

Por lo tanto, cuando en arranca se queda con el logo de Windows y los puntitos dando vuelta abajo como que estuviera trabajando, pero en realidad no está trabajando ni continua con el proceso de carga del sistema operativo.

 

He tratado de que haga boot desde CD, desde USB y no lo hace.  

 

Como suluciono este problema.

 

Atentamente 

 

Jose De Janon

1 RESPUESTA 1
Rector Rector
Rector
9,438 653 3,563
Mensaje 2 de 2
Reportar Mensaje

Servidor Proliant DL380 Gen8 no reconoce iL0 4 IP cuando inicia, se queda con logo de Windows

La interfaz iLO no es para uso operativo, conéctalo en la interfaz donde estaba antes.

Responder
0 kudos
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación