cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 1 de 3
4.561
Reportar Mensaje

HP 205 All in one Windows 10, no arranca, “Se ha detectado una firma no valida. Comprobar directiva

HP 205 All in One
Microsoft Windows 10 (64-bit)

Intenten encender mi pc y me salió un error, “Se ha detectado una firma no valida. Comprobar directiva de arranque seguro en la configuración” entre a configuración seleccioné configuración predeterminada, y arranco normal, la apague y al encenderla nuevamente me manda el mismo error “Se ha detectado una firma no valida. Comprobar directiva de arranque seguro en la configuración”, la apague, al encenderla entre a la bios y de nuevo seleccioné configuración predeterminada la computadora volvió a arrancar normal, y cada que la apago al momento de encenderla tengo que entrar de nuevo a configurar la bios, si no me manda el error, ayuda porfa.

Etiquetas (1)
2 RESPUESTAS 2
Rector Rector
Rector
64,613 6,377 13,695
Mensaje 2 de 3
Reportar Mensaje

HP 205 All in one Windows 10, no arranca, “Se ha detectado una firma no valida. Comprobar directiva

Hola.

Bienvenido al foro Shonn . 

Lea:https://answers.microsoft.com/es-es/windows/forum/windows_8-hardware/infraccion-de-arranque-segurose...

http://h30467.www3.hp.com/t5/Sistemas-operativos-y-software-para-notebooks/El-arranque-seguro-no-est...


Bienvenid@ a la Comunidad, soy voluntario, y los mensajes privados no se responderán.
¿Le ha servido de ayuda esta respuesta o quiere dar las "gracias"? Haga clic en el botón de “Sí” , si ayudé a resolver el problema no olvide presionar “Aceptar como solución” , así mismo alguien más que tenga la misma consulta le servirá esta solución.

twitter.png@HPSupportESPfacebook-logo.pngSoporte Técnico HP
¿Esta respuesta fue útil? Si No
Estudiante honorario
Autor
Estudiante honorario
2 0 0
Mensaje 3 de 3
Reportar Mensaje

HP 205 All in one Windows 10, no arranca, “Se ha detectado una firma no valida. Comprobar directiva

que tal?, buena tarde, disculpa ya habia entrado a esas paginas, ya hice lo que recomiendan, el problema es que no guarda la configuracion, osea enciendo entro a la bio, le doy en configuracion predeterminada, guardo los cambios y listo arranca normal, el problema que al encenderla de nuevo, me mandan el mismo error, entonces tengo que apagarla de nuevo y al volver a encenderla tengo que entrar otra vez a la bios y configurar predeterminado, volver a guardar y asi cada que la enciendo, le deshabilite el modo seguro y cuando arranca me manda una pantalla que dice que intento deshabilitar el modo seguro y me da un codigo y dice que inserte el codigo y presione enter

 

¿Esta respuesta fue útil? Si No
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, aceptas los Términos de Uso y las Reglas de Participación