cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
marcovvo Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 1 de 4
2.388
Reportar Mensaje

Resuelto!

problema de encendido de servidor luz ambar en el boton de encendido

proliant ml150 g6
Microsoft Windows Server 2003

Hola chicos y chicas, estoy que me parto la cabeza por que hoy que entre a trabajar me tope con la sopresa de que el servidor estaba muerto y con una luz ambar en el boton de encendido. Preciono el boton de encendido y nada cero no hace nada de nada ni parpadea nada queda muerto cero.

Desmonte todo el harware ventiladores memoria, hdd, quite los cables, le puse bateria nueva, de todo hice no se si hay alguna mala maña que tenga estos server o que puede estar pasando pero no hace nada de nada, lo que me temo que podria ser es problema de targeta en el peor de los casos, ayuda plis ayuda que alguien me pueda dar una candela a ver si se me ilumina el camino para solucionar el problema

 

Graciaas a todos los qque me lean

3 RESPUESTAS 3
Rector Rector
Rector
9,438 649 3,542
Mensaje 2 de 4
2.383
Reportar Mensaje

Resuelto!

problema de encendido de servidor luz ambar en el boton de encendido

Sí mira las luces led y sonidos tienen un significado,para eso revisa el cd estampado de HP color verde que acompañaba al equipo, también en Google podrías hallar el manual detallado (busca por el numero de modelo y elige las url que sean de HP)

Por ser led en el botón podría ser falla de fuente,  pero revisa el manual.

marcovvo Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 3 de 4
2.380
Reportar Mensaje

Resuelto!

problema de encendido de servidor luz ambar en el boton de encendido

Muchisimas gracias por responderme y busque en el manual me hablaba de los parpadeos pero nunca me indico sobre de que la luz se quedara asi

solo del numero de parpadeos que podia hacer el led de encendido nada mas.

por que lo malo seria y terrible es gastar x catidad de dinero y saber que no es la fuente si no otra cosa que triste o para el peor de los casos que sea la targeta, que opinas amigo?

Responder
0 kudos
Rector Rector
Rector
9,438 649 3,542
Mensaje 4 de 4
2.374
Reportar Mensaje

Resuelto!

problema de encendido de servidor luz ambar en el boton de encendido

¿No tiene fuente redundante el servidor?  Abrelo y mira qué luces hay en la motherboard. Prueba conectar el servidor a otro toma-corriente de la oficina, desconecta el cable de datos y energia de la unidad de dvd si tuviera, si no arranca y no tienes un tester para probar solo la fuente me temo que deberás llevarlo a un taller, por lo que mencionas que sale led en botón de encendido no me parece que sea la motherboard.

 

† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación