cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
sattus2 Estudiante superior
Estudiante superior
3 0 1
Mensaje 1 de 6
1.037
Reportar Mensaje

Resuelto!

problema con servidor ml350 g6

ml350 g6

hola  muy buenas tardes

disculpen tengo un problema con un servidor ml350 g6

literalmente no enciende escuche que tienen tiempo de vida que posiblemente ya murio la targeta madre

soy nuevo en estos equipos
por favor ayuda
recomendaciones,
opciones,

consejos
PD: tengo en planeado montar un servidor de streaming, algun servidor que recomienden ?

Etiquetas (1)
5 RESPUESTAS 5
Rector Rector
Rector
9,438 649 3,544
Mensaje 2 de 6
1.020
Reportar Mensaje

Resuelto!

problema con servidor ml350 g6

¿Qué color tiene el botón de encendido? Te dan alertas los led del arreglo RAID, ves un led dentro en la motherboard? ¿en la fuente y el puerto RJ45 ves led encendidos, emite sonidos?

 

Para streaming creo que te va bien en Microserver G8.

sattus2 Estudiante superior
Estudiante superior
3 0 1
Mensaje 3 de 6
1.007
Reportar Mensaje

Resuelto!

problema con servidor ml350 g6

disculpa no di ningun detalle

al momento de conectarle el cable a la fuente de poder prende un led que tiene arriba unas iniciales UID(EL led es azul) prende y apaga en cuestion de segundos nadamas prende una ves y despues se apaga y ya no ase nada

 

muchisimas gracias por tu pronta respuesta

la verdad si me gustaria ver si lo puedo echar a andar para aprender un poco mas y saber como funciona (el primer servidor en mis manos :D)

si aprendo a montarlo ya podria invertir en el equipo que me mencionaste

Responder
0 kudos
Rector Rector
Rector
9,438 649 3,544
Mensaje 4 de 6
995
Reportar Mensaje

Resuelto!

problema con servidor ml350 g6

El UID es para identificar visualmente si el equipo está siendo accesado via remota.

https://community.hpe.com/t5/ProLiant-Servers-ML-DL-SL/ProLiant-UID-light/td-p/4857996

 

En el mensaje previo te mencionaba otros elementos a observar.

sattus2 Estudiante superior
Estudiante superior
3 0 1
Mensaje 5 de 6
983
Reportar Mensaje

Resuelto!

problema con servidor ml350 g6

gracias a un amigo estubimos checando el servidor

resulta que el centro de carga o alimentacion no pasa corriente suficiente

te agradesco el apoyo

muchisimas gracias

Rector Rector
Rector
9,438 649 3,544
Mensaje 6 de 6
973
Reportar Mensaje

Resuelto!

problema con servidor ml350 g6

Excelente, cierra la consulta y en otro caso abres nuevo mensaje al foro. Tú también puedes apoyar a otros usuarios en temas que conozcas.

Etiquetas (1)
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación