cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
  • ×
    Información
    ¿Necesita ayuda con Windows 11?

    Vea información sobre compatibilidad, actualización y soluciones para problemas conocidos de HP y Microsoft, clicando aquí

    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – Centro de soporte HP para Windows 10

  • post a message
  • ×
    Información
    ¿Necesita ayuda con Windows 11?

    Vea información sobre compatibilidad, actualización y soluciones para problemas conocidos de HP y Microsoft, clicando aquí

    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – Centro de soporte HP para Windows 10

  • post a message
Estudiante
Estudiante
1 0 0
Mensaje 1 de 2
383
Reportar Mensaje

intelligent provisioning gen8 v2 ml350e no inicia

ML350E V2 GEN8
Microsoft Windows Server 2012 and older

Buen día, tengo el sigueinte problema.

Al momento de inciciar la instalación en mi servidor ML350e gen 8 v2, el intelligent provisioning  no se inicia, lo he descargado desde la pagina de HP la version 1.61 que es la recomendada, pero al momento que inicia el servidor e ingresa a la pantalla de instalación del ISO espera la pantalla y me da un mensaje de error de NVRAM, o a veces carga hasta el 99% y se reinicia, he ingresado con el SPP a mirar los discos y volver hacer el RAID1.

 

Despues de hacerto todo esto y mirar que que no puedo por el intelligent provisioning , instale windows server 2012 con un USB con ISO, se instala pero se reinicia el servidor y al moemnto de reiniciar y entrar al windows me aparece una pantalla roja con numeros exadecimales, no se que más hacer no se si el servidor esta dañado ya que ayer me percate que se enciende una luz roja de uno de los led del frente del servidor.

 

le he desconectado de la luz e incluso en la placa puse en el controld e fabrica en 6 lo encendi y lo volvi a poner apagar pero nada ya no se que hacer, o será que los discos no estan funcionando..??

 

Otra consulta puedo instalar disco WD RED que son para NAS y configurar,, por faovr espero una respuesta ya que necesitamos salir a producción cn un sistema.

 

MIl Gracias.

 

1 RESPUESTA 1
Profesor adjunto
Profesor adjunto
447 77 550
Mensaje 2 de 2
Reportar Mensaje

intelligent provisioning gen8 v2 ml350e no inicia

hola,

 

yo te recomendaria que los instales via ILO, si no sabes como hacerlo en mi canal hay dos opciones, una para la instlacion de la ILO y la otra como instalar sistema operativos desde la ILO:

Tambien la ILO te puede ayudar en descubrir si el servidor tiene algun problema

https://www.youtube.com/watch?v=oetELFyLUOs&t=32s

 

saludos

 

 

¿Esta respuesta fue útil? Si No
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, aceptas los Términos de Uso y las Reglas de Participación