cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Moratinos Tutor
Tutor
6 1 0
Mensaje 1 de 3
368
Reportar Mensaje

Resuelto!

VRM PROLIANT ML370G5

PROLIANT ML370 G5

Buen dia Amigos,

 

 

Estoy restaurando un Proliant ml370 g5 que una empresa casi nunca uso, logre encenderlo y llegue a los mensajes post debido a que este server no tiene la tarjeta raid instalada, a los 10 minutos de encendido se apago y el led de PPM del 1er cpu quedo encendido, procedi a desconectar el cable de alimentacion.

 

a los 10 min encendi nuevamente el servidor y el led de power y de external health permanecen en verde, pero el led de Internal health destalla en rojo, el led de PPM permanece apagado, intente varias veces y el diagnostico es el mismo.

 

Ya al haber encendido una sola vez el led PPM se determina que la tarjeta VRM esta dañada? habra alguna prueba a ver si en verdad es la tareta u otra cosa? ya tengo ubicado un modulo vrm, la tarjeta raid p400 de este server pero debido a la situacion econimica que atraviesa mi pais (venezuela) quisiera estar seguro de comprar estos repuestos y no sea otra cosa, mi mayor temor la Motherboard

 

Saludos

Etiquetas (1)
2 RESPUESTAS 2
Moratinos Tutor
Tutor
6 1 0
Mensaje 2 de 3
346
Reportar Mensaje

Resuelto!

VRM PROLIANT ML370G5

Amigos,

 

Retire la tarjeta PPM del servidor, y encendi y da el mismo error sin encender el Led ppm, ya compre la tarjeta, retire las memorias para probar y si da el fallo correspondiente, es decir, la motehrboard detecta todos sus errores, denme confirmacion de ello para calificar su respuesta, apenas me llegue les escribo para decirles como me fue,

 

Saludos

Responder
0 kudos
Moratinos Tutor
Tutor
6 1 0
Mensaje 3 de 3
341
Reportar Mensaje

Resuelto!

VRM PROLIANT ML370G5

Buen dia Amigos,

 

 

Siguiendo la revision del Servidor, hasta que llegue la tarjeta ppm, pude entrar via iLO2 al Servidor, entre con los datos de seguridad en la eituqueta y estou viendo varias informaciones que indico para darnos informacion:

 

-en el menu de iLO 2 self-test:

todos pasaron menos el boot block que dice version:3

-en el Summary:

Systeam Health: Unknown

Server Serial Number: da varios signos no hay numeros ni letras

Internal Health Led: ok (no entiendo porque en el server esta rojo)

 

-en el menu System Information:

Todos los datos dan como si el servidor estuviera apagado, cuando realmente esta encendido

 

he apagado el servidor manualmente y atraves del ilo lo he encendido

 

Responder
0 kudos
Etiquetas (1)
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación