cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
Highlighted
Estudiante
Estudiante
1 0 0
Mensaje 1 de 2
948
Reportar Mensaje

Servidor no arranca

Ejemplo: ProLiant ML110 Gen9
Microsoft Windows Server 2012 and older

Tengo un ProLiant ML110 Gen9, al dar inicio el servidor queda en un punto donde muestra lo siguiente:

 

>>Booting Embedded Lom: Port 1: HP Ethernet 1gb 2-port 330i Adapter - NIC (PX E IPv6)

>> Booting PXE over IPv6

 y luego una cantidad de mensajes en rojo que no entiendo.

 

Que causa este error? y Saben como se puede solucionar o que debo hacer?

1 RESPUESTA 1
Highlighted
Rector Rector
Rector
26,098 3,687 7,910
Mensaje 2 de 2
Reportar Mensaje

Servidor no arranca

Esta arrancandoi el servidorcon priorida de buscar primero en la red el sistema de arranque, creo debe entrar al BIOS y cambiar a una unidad DVD o al Disco, si su sistema operativo esta en esas unidades.


Mi ayuda es voluntaria si fue útil o soluciono su problema puede hacerlo saber:
- Dando la gracias por mi aporte haciendo clic sobre
- Si mi respuesta soluciono su consulta por favor haga clic sobre ACEPTAR COMO SOLUCION
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación