cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
Highlighted
Estudiante superior
Estudiante superior
5 0 0
Mensaje 1 de 6
198
Reportar Mensaje

Servidor Queda en logo y cuando comienza a reconocer los dispositivos se apaga

HP Proliant ML110 G7
Microsoft Windows Server 2008

Buenas dias.

Tengo un servidor que se apagar luego que comienza a reconocer los dispositivos, esto despues del logo. Se queda en luz ambar y ya no prende.

Al conectar la energia eletrica se enciende solo y para volverlo a encencer se tiene que desconectar y volver a enchufar.

A mi parecer puede ser fuente. 

Todos los ventiladores funcionan.

Otra cosa que puedo comentarles es que antes que pase esto sonaba fuerte los ventiladores.

Agradecere puedan ayudarme.

 

Gracias

 

5 RESPUESTAS 5
Highlighted
Profesor adjunto
Profesor adjunto
987 154 367
Mensaje 2 de 6
192
Reportar Mensaje

Servidor Queda en logo y cuando comienza a reconocer los dispositivos se apaga

Hola.

 

Pruebe entrar en bios y dejarlo un rato,si no se apaga no seria la fuente de alimentación (PSU),si no el disco duro,seria mas probable.

 

Un saludo.

 

Si esta es "la respuesta", haga clic en "Aceptar como solución" para ayudar a otros a encontrarla.

Soy usuario voluntario en HP.
Responder
0 kudos
Highlighted
Rector Rector
Rector
9,438 650 3,556
Mensaje 3 de 6
182
Reportar Mensaje

Servidor Queda en logo y cuando comienza a reconocer los dispositivos se apaga

¿Los led frontales qué color tienen, además de luz ámbar en Encendido?

Y nos cuentas si emite algún sonido.

Responder
0 kudos
Highlighted
Estudiante superior
Estudiante superior
5 0 0
Mensaje 4 de 6
175
Reportar Mensaje

Servidor Queda en logo y cuando comienza a reconocer los dispositivos se apaga

Buenos días.

No se puede entrar al bios.

 

Responder
0 kudos
Highlighted
Estudiante superior
Estudiante superior
5 0 0
Mensaje 5 de 6
174
Reportar Mensaje

Servidor Queda en logo y cuando comienza a reconocer los dispositivos se apaga

Buenos días.

Solo la Luz ambar.

Despues que se apaga por si solo no emite sonido alguno.

Como comente para volverlo a encender tengo que desenchufar y luego volver a enchufar para que se encienda solo.

 

El boton de encendido colo ambar como que no hace caso.

 

 

Responder
0 kudos
Highlighted
Rector Rector
Rector
9,438 650 3,556
Mensaje 6 de 6
163
Reportar Mensaje

Servidor Queda en logo y cuando comienza a reconocer los dispositivos se apaga

Es entonces fallo de la fuente. Debe asegurarse de tener una red eléctrica polarizada y con Ups para el servidor.

Responder
0 kudos
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación