cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Estudiante honorario
Estudiante honorario
3 0 0
Mensaje 1 de 5
51
Reportar Mensaje

Servidor Proliant ML350 G9 se queda en el Post de arranque cargando Drivers

Proliant ML350 G9
Microsoft Windows Server 2012 and older

El servidor arranca y entra en la validacion del Post de arranque y despues de unos segundos solo arroja que esta cargando drivers, ya actualice el BIOS y Firmware y aun asi me sigue sin cargar el SO, la unica manera de cargar o ingresar al bios es quitando la tarjeta Smart Array P440ar.servhp.JPG

4 RESPUESTAS 4
Rector Rector
Rector
39,775 5,868 11,853
Mensaje 2 de 5
Reportar Mensaje

Servidor Proliant ML350 G9 se queda en el Post de arranque cargando Drivers

Estimado @MSantiago_tpa 

 

por lo general es porque esta haciendo una recuperación del ROM del BIOS , porque quizas se detecto un cambio de disco, o problemas de BIOS, este proceso  no se deberia interrumpir.


Mi ayuda es voluntaria
- Si lo ayude a solucionar su consulta o problema por favor haga clic sobre ACEPTAR COMO SOLUCION en el mensaje que aporto la solución
- Puede dar las gracias por mi aporte haciendo clic sobre
Estudiante honorario
Autor
Estudiante honorario
3 0 0
Mensaje 3 de 5
Reportar Mensaje

Servidor Proliant ML350 G9 se queda en el Post de arranque cargando Drivers

Agradezco su respuesta, de hecho lo he dejado asi ya 4 dias y aun siguen en la carga de drivers, esta falla se presento despues de que se apagara el servidor de forma corecta despues de una falla de energia electrica en la panta, entraron las baterias de respaldo UPS pero despues de un tiempo se decidio apagar el servidor y una vez restaurada la energia se procede a encender y fue donde se quedo el proceso, ahora si quito la tarjeta de arreglo el proceso del post de arranque finaliza correcto y raido, pero si coloco la tarjeta de nuevo ahi se queda 

Responder
0 kudos
Rector Rector
Rector
39,775 5,868 11,853
Mensaje 4 de 5
Reportar Mensaje

Servidor Proliant ML350 G9 se queda en el Post de arranque cargando Drivers

Entiendo, esto suena que se daño el ROM de la tarjeta, vea si actualizando el firmware de la Smart se pueda solucionar el problema, sino me temo que hay que cambiarla

 

https://support.hpe.com/hpsc/swd/public/detail?swItemId=MTX_e72e09a823154db2bd8dc779aa 


Mi ayuda es voluntaria
- Si lo ayude a solucionar su consulta o problema por favor haga clic sobre ACEPTAR COMO SOLUCION en el mensaje que aporto la solución
- Puede dar las gracias por mi aporte haciendo clic sobre
Responder
0 kudos
Estudiante honorario
Autor
Estudiante honorario
3 0 0
Mensaje 5 de 5
Reportar Mensaje

Servidor Proliant ML350 G9 se queda en el Post de arranque cargando Drivers

Agradezco la aportacion, intentare actualizar y si no entonces procedere a solicitar compra de Tarjeta 

Responder
0 kudos
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación