cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
JCELIS Estudiante
Estudiante
1 0 0
Mensaje 1 de 2
255
Reportar Mensaje

Resuelto!

SERVIDORES

Proliant ML110 Gen9

Buenas tardes, recientemente adquirimos un servidor Proliant ML110 Gen9 y tengo un problemas instale un SO Linux y lo reinicie pero no entra el sistema vi algunos videos que hay que desactivar la UEFI MODE a UEFI Legacy BIOS pero al arrancar el sistema en lugar que entre el SO entra a la parte de querer arrancar por RED y se reinicia y ya no deja hacer nada. 

 

Que puedo hacer para que arranque el linux.

 

SALUDOS

Etiquetas (1)
1 RESPUESTA 1
Decano Adjunto Decano Adjunto
Decano Adjunto
3,327 831 1,906
Mensaje 2 de 2
251
Reportar Mensaje

Resuelto!

SERVIDORES

Hola, ¿todo bien ?

 

Deberá introducir el F9 e ir en las opciones (BIOS):

System Utilities screen, select System Configuration → BIOS/Platform Configuration (RBSU) → System Options → SATA Controller Options →Embedded SATA Configuration and press Enter. 

Después de habilitar el modo AHCI.

 

Por lo tanto capaz de instalar Linux con éxito.

 

Espero que ayude !
🙂


Si fuera usted tan amable y si se ha aclarado la pregunta, ¿podría marcar mi respuesta como "resuelta" y hacer clic en el icono del puño con el dedo hacia arriba para agradecer la ayuda prestada con un Me Gusta?
 
¡Que tenga una excelente semana!"
🙂

Etiquetas (1)
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación