cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 1 de 3
61
Reportar Mensaje

Re: Servidor ML 310 G8 V2 no Arranca

Tengo el mismo equipo HP Proliant ML310e Gen8 V2, y sucede que hace unos días cayó un rayo cerca de mi lugar de trabajo, pero solo afectó aparentemente la tarjeta de video integrada, lo digo porque el equipo funciona y puedo hacer escritorio remoto, pero tengo la incertidumbre, de que pueda pasar algo y tenga que reinstalar o instalar desde 0 el SO. Que tiepo de tarjeta gráfica me recomiendan usar y si solo la instalo y funciona correctamente, es decir, no tengo que hacer cambios en el BIOS. 

2 RESPUESTAS 2
Rector Rector
Rector
42,608 6,358 12,791
Mensaje 2 de 3
Reportar Mensaje

Re: Servidor ML 310 G8 V2 no Arranca

Estimado @RRamiro18 

 

Debe entrar en la BIOs, y ver  si tiene la opcion de poner una grafica alternativa, si tiene esa opcion marca la casilla sino la tiene puede poner una grafica. intente comprar una grafica igual o parecida a la que tenia instalada,  El sistema operativo no deberia hacer ningun cambio porque la deberia reconocer y instalar los controladores.


Mi ayuda es voluntaria
- Si lo ayude a solucionar su consulta o problema por favor haga clic sobre ACEPTAR COMO SOLUCION en el mensaje que aporto la solución
- Puede dar las gracias por mi aporte haciendo clic sobre
Responder
0 kudos
Estudiante honorario
Autor
Estudiante honorario
2 0 0
Mensaje 3 de 3
Reportar Mensaje

Re: Servidor ML 310 G8 V2 no Arranca

Gracias por la asistencia, el detalle es que fue la tarjeta de video integrada que se dañó, pero hoy le puse una de prueba y funciona.

Responder
0 kudos
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, aceptas los Términos de Uso y las Reglas de Participación