cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Estudiante
Estudiante
1 0 0
Mensaje 1 de 2
103
Reportar Mensaje

Proliant m110 Gen9 se desconfigura el boot de la bios

Proliant m110 Gen9
Microsoft Windows Server 2016

Buenas tardes, tengo un problema con el servidor Proliant ML110 Gen9. Lo tengo instalado y funcionando con Windows Server STD 2016. El problema es que cuando se apaga y reinicia no vuelve a arrancar windows automaticamente, se traba en la bios. Cada vez tenemos que setear manualmente estas config:

 

Ir a System Configuration -> BIOS / Platform Configuration (RBSU) -> System Options -> SATA
Controller Options -> Embedded SATA Configuration :
Seleccionar AHCI Support
Volver a system configuration -> BIOS / Platform Configuration (RBSU) -> Boot Options -> Boot
Mode:
Seleccionar Legacy BIOS Mode

 

Guardar cambios con 'F10'.
Salir y reiniciar.

 

Lo unico que se desconfigura en la bios es eso y no sabemos por qué. 

1 RESPUESTA 1
Rector Rector
Rector
39,208 5,758 11,679
Mensaje 2 de 2
Reportar Mensaje

Proliant m110 Gen9 se desconfigura el boot de la bios

Hola @4sistemas 

 

Ha actualizado el BIOS.

 

 Pruebe ver las actualizaciones disponibles en el siguiente link

 

https://support.hpe.com/hpesc/public/km/product/1009093346/Product#t=DriversandSoftware&sort=relevan...

 

BIOS: 

https://support.hpe.com/hpesc/public/km/product/1009093346/Product#t=DriversandSoftware&sort=relevan...


Mi ayuda es voluntaria
- Si lo ayude a solucionar su consulta o problema por favor haga clic sobre ACEPTAR COMO SOLUCION en el mensaje que aporto la solución
- Puede dar las gracias por mi aporte haciendo clic sobre
Responder
0 kudos
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación