cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
JACandela Estudiante
Estudiante
1 0 0
Mensaje 1 de 2
68
Reportar Mensaje

Proliant ML30 LED de Estado en AMBAR y se reinicia antes de diagnosticar disco duro

Proliant ML30 Gen9

Hola tengo un problema con un Servidor Proliant ML30 Gen9, este servidor tenia instalado un Windows Server 2012 R2 sin licencia, se compro la licencia de un Windows Server 2016 Essentials y para instalarlo el Servidor lo traslade a mi oficina, se formateo el disco y se instalo el Windows Server 2016 Essentials sin ningun problema, se configuro un par de usuarios y todo bien con el Servidor y con Windows Server 2016.

 

Despues trasladamos el Servidor a la empresa origen y al prender el servidor inicia el diagnostico de los componentes y en el ultimo diagnostico de la primer pantalla el led de estado de alimentacion cambia de color verde a color Ambar a continuacion deberia diagnosticar la existencia del Disco Duro pero ya no pasa por esa etapa y se reinicia una y otra vez, esto ya me paso 2 veces, esto indicaria un deterioro en algun componente del Servidor, pero no es asi, por esta situacion no inicia Windows Server 2016.

 

Cuando vuelvo a trasladar el Servidor y lo conecto en mi oficina todo funciona correctamente no hay problema con el Led de Alimentacion por eso comente antes que no hay probleam con un deterioro o de lo contrario tambien cambiaria el color del Led de estado de alimentacion a ambar pero esto no sucede siempre continua en verde.

 

Ya revise el voltaje de alimentacion y es de 128 con ligeras variaciones, mismo que se encuentra dentro de los parametros aceptables por lo que no es un problema del voltaje.

 

En los dos lugares se cuenta con el mismo proveedor de Internet y con el mismo modelo de ONT  (Router) ya que el servicio de Internet es por Fibra Optica.

 

A alguien de la comunidad le ha pasado algo similar, de ser asi, como lo han resuelto?

 

Agradezcu su atencion y toda la ayuda posible para resolver este problema.

 

 

Etiquetas (1)
1 RESPUESTA 1
Rector Rector
Rector
9,558 1,134 2,977
Mensaje 2 de 2
61
Reportar Mensaje

Proliant ML30 LED de Estado en AMBAR y se reinicia antes de diagnosticar disco duro

puede ver el siguiente documento a ver si lo ayuda encontrar la causa.  

 

https://support.hpe.com/hpsc/doc/public/display?docId=c03804502

 

viendo que le funciona en su oficina y no en la empresa deberia tambine verificar que exita la tierra en el conector de la empresa.


Si quiere dar la gracias por mi aporte haga clic sobre
Si la respuesta soluciono el problema por favor haga clic sobre ACEPTAR COMO SOLUCION sobre el mensaje que usted cree es la solución a su pregunta.
Responder
0 kudos
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación