cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
Highlighted
Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 1 de 4
143
Reportar Mensaje

Problemas de encendido Servidor Proliant ML110 G7

HP Proliant ML110 G7
Microsoft Windows Server 2012 and older

Hola. Mi servidor quedo con el botón de encendido en ámbar, pero ya reemplacé fuente de poder y utilice una motherboard nueva, sin embargo no logro quitarle ese problema al encendido del servidor. utilizando una y otra Motherboard, moví los jumpers ubicados en la misma tarjeta madre según lo indica la guía de solución, y  el resultado fue el mismo; Creo llegar a la conclusión de que el botón de encendido es el del problema. Hay alguien de alguna empresa que me pueda ayudar con este problema. Estoy en la ciudad de México.

 

Gracias

3 RESPUESTAS 3
Highlighted
Rector Rector
Rector
26,647 3,786 8,104
Mensaje 2 de 4
Reportar Mensaje

Problemas de encendido Servidor Proliant ML110 G7

Hola @Ed-Munoz 

 

Vea si este documento lo puede ayudar.

 

https://support.hpe.com/hpesc/public/docDisplay?docId=c03804502 


Mi ayuda es voluntaria si fue útil o soluciono su problema puede hacerlo saber:
- Dando la gracias por mi aporte haciendo clic sobre
- Si mi respuesta soluciono su consulta por favor haga clic sobre ACEPTAR COMO SOLUCION
Responder
0 kudos
Highlighted
Estudiante
Estudiante
1 0 0
Mensaje 3 de 4
Reportar Mensaje

Problemas de encendido Servidor Proliant ML110 G7

BUEN DIA, LOS DOCUMENTOS YA NO ESTAN DISPONIBLE DE IGUAL FORMA TENGO INCONVENIENTE PARA ENCENDER EL SERVIDOR EL TERCER LED DE LA PLACA ENCIENDE EN AMBAR Y SE APAGA HACE EL INTENTO POR ENCENDER Y NO PASA NADA

Responder
0 kudos
Highlighted
Rector Rector
Rector
26,647 3,786 8,104
Mensaje 4 de 4
Reportar Mensaje

Problemas de encendido Servidor Proliant ML110 G7

@MFUENTES1603 

 

puede ser un problema de corriente,  verifique los cables de corriente y conecte el servidor directamente a la pared para que no pasen por Estabilizador o protetores de corriente

 

https://support.hpe.com/hpesc/public/docDisplay?docId=emr_na-c02986599-2 


Mi ayuda es voluntaria si fue útil o soluciono su problema puede hacerlo saber:
- Dando la gracias por mi aporte haciendo clic sobre
- Si mi respuesta soluciono su consulta por favor haga clic sobre ACEPTAR COMO SOLUCION
Responder
0 kudos
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación