cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Carlossm Estudiante honorario
Estudiante honorario
3 0 0
Mensaje 1 de 5
296
Reportar Mensaje

Resuelto!

ProblemaHp proliant ML310 gen8 no pasa del 20%

Hp proliant ML310 gen8

Hp proliant ML310 gen8 v2

 

Al conectar el servidor comienza el early system initialization. En el 20% hay un pitido largo continuado y la pantalla se desconecta. El ventilador sigue funcionando pero no hace nada más.

 

por favor, saben que puedo hacer para solucionarlo? 

 

Muchas gracias

Etiquetas (1)
4 RESPUESTAS 4
Rector Rector
Rector
9,438 649 3,542
Mensaje 2 de 5
289
Reportar Mensaje

Resuelto!

ProblemaHp proliant ML310 gen8 no pasa del 20%

Si puede nos pone una foto de lo último que logre ver en pantalla cuando sucede eso.

Responder
0 kudos
Carlossm Estudiante honorario
Estudiante honorario
3 0 0
Mensaje 3 de 5
280
Reportar Mensaje

Resuelto!

ProblemaHp proliant ML310 gen8 no pasa del 20%

Claro, aqui tienes

5103122F-39C2-43F9-B315-C8674C3C68FC.jpeg

 

Responder
0 kudos
Rector Rector
Rector
9,438 649 3,542
Mensaje 4 de 5
270
Reportar Mensaje

Resuelto!

ProblemaHp proliant ML310 gen8 no pasa del 20%

Prueba esto. Desconecta cable de corriente, toca el chasis metálico con las manos para descargar estática, quita los chip de ram y luego los vuelves a poner.

Responder
0 kudos
Etiquetas (1)
Carlossm Estudiante honorario
Estudiante honorario
3 0 0
Mensaje 5 de 5
267
Reportar Mensaje

Resuelto!

ProblemaHp proliant ML310 gen8 no pasa del 20%

Parece que funciona! 

He cambiado de bahías las memorias RAM , primero poniendo una sola y luego poniendo las dos en las que son de color blanco.

 

Muchas gracias!

 

Segiré peleando con el a ver si consigo tenerlo configurado cuanto antes!

 

Un saludo!!

Responder
0 kudos
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación