cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Marcelo_ Estudiante
Estudiante
1 0 0
Mensaje 1 de 2
475
Reportar Mensaje

Problema al iniciar Servidor. NMI Detected

HP Proliant ML310e Gen8

Hola Bunas tardes, podrian ayudarem con el siguiente problema?

 

lo que pasa es que el otro dia apague el Servidor de manera normal y al momento de encenderla emíeza a cargar normal y llega hazta el punto de inicializar, despues de eso aparece la pantalla roja con el mensaje de MNI detectedWhatsApp Image 2018-03-22 at 2.24.12 PM.jpeg

 

 

 

 

 

 

 

 

 

Intente entrar a la BIOS para restaurar valores por defecto e incluso formatearla pero no me reconoce ni el teclado en ningun puerto USB.

 

Si pudieran ayudarme seria genial, gracias y saludos.

 

 

 

Etiquetas (1)
1 RESPUESTA 1
Soporte
Soporte
1,493 93 313
Mensaje 2 de 2
299
Reportar Mensaje

Problema al iniciar Servidor. NMI Detected

Estimado usuario,

Notamos que no obtuviste una respuesta a tu duda y te contactamos por si aún requirieras alguna orientación, agradeceremos entres al Foro y realices nuevamente tu pregunta.

Gracias y saludos.


Trabajo para HP. Si esta respuesta ha sido útil y aclara o resuelve tu problema, por favor pulsa el botón para poder ayudar a otros usuarios y haz clic en el icono si quieres agradecer la ayuda prestada.


twitter.png@HPSupportESP facebook-logo.png Soporte Técnico HP

0 kudos
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación