cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
  • ×
    Información
    ¿Necesita ayuda con Windows 11?

    Vea información sobre compatibilidad, actualización y soluciones para problemas conocidos de HP y Microsoft, clicando aquí

    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – Centro de soporte HP para Windows 10

  • post a message
  • ×
    Información
    ¿Necesita ayuda con Windows 11?

    Vea información sobre compatibilidad, actualización y soluciones para problemas conocidos de HP y Microsoft, clicando aquí

    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – Centro de soporte HP para Windows 10

  • post a message
Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 1 de 4
717
Reportar Mensaje

Resuelto!

HPE ML30 Gen 10 plus no arranca el sistema

HPE proliant ML30 Gen 10 plus no arranca el sistema
Microsoft Windows Server 2016

Buenos días soy nuevo en la comunidad y necesito ayuda gracias de antemano.

Estoy instalando un servidor HPE PROLIANT ML30 GEN10 PLUS  se la ha agregado 16 GB de Ram  total 32GB Ram , dos discos SSD SAMSUNG  870 QVO  , monto un RAID1 , instalo el sistema  y cuando el sistema empieza arrancar me lanza un error INACCESIBLE  BOOT DEVICE   la pregunta es si los disco son compatibles y se pueden montar el Raid1 o donde puede esta mi error gracias feliz día 

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
Rector Rector
Rector
81,391 13,095 21,475
Mensaje 4 de 4
Reportar Mensaje

Resuelto!

HPE ML30 Gen 10 plus no arranca el sistema

De nada, sino tiene otra consulta cierre el hilo aceptando la solucion dada.

 

Sobre su consulta por privado no soporta ese tipo de sisatema.


Mi ayuda es voluntaria
- Si lo ayude a solucionar su consulta o problema por favor haga clic sobre ACEPTAR COMO SOLUCION en el mensaje que aporto la solución

Ver la solución en mensaje original publicado

¿Esta respuesta fue útil? Si No
3 RESPUESTAS 3
Rector Rector
Rector
81,391 13,095 21,475
Mensaje 2 de 4
Reportar Mensaje

Resuelto!

HPE ML30 Gen 10 plus no arranca el sistema

Estimado @Vagapi 

 

el error debe estar en los discos, debe usar discos originales HP recomendados para su modelo y aplicar quizas el cambio de la tarjeta SMART para los discos que seleccione.

 

Referencias :

 

HPE ProLiant ML30 Gen10 Plus server


Mi ayuda es voluntaria
- Si lo ayude a solucionar su consulta o problema por favor haga clic sobre ACEPTAR COMO SOLUCION en el mensaje que aporto la solución
¿Esta respuesta fue útil? Si No
Estudiante honorario
Autor
Estudiante honorario
2 0 0
Mensaje 3 de 4
Reportar Mensaje

Resuelto!

HPE ML30 Gen 10 plus no arranca el sistema

Muchas gracias voy a probar 

¿Esta respuesta fue útil? Si No
Rector Rector
Rector
81,391 13,095 21,475
Mensaje 4 de 4
Reportar Mensaje

Resuelto!

HPE ML30 Gen 10 plus no arranca el sistema

De nada, sino tiene otra consulta cierre el hilo aceptando la solucion dada.

 

Sobre su consulta por privado no soporta ese tipo de sisatema.


Mi ayuda es voluntaria
- Si lo ayude a solucionar su consulta o problema por favor haga clic sobre ACEPTAR COMO SOLUCION en el mensaje que aporto la solución
¿Esta respuesta fue útil? Si No
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, aceptas los Términos de Uso y las Reglas de Participación