cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
  • ×
    Información
    ¿Necesita ayuda con Windows 11?

    Vea información sobre compatibilidad, actualización y soluciones para problemas conocidos de HP y Microsoft, clicando aquí

    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – Centro de soporte HP para Windows 10

  • post a message
  • ×
    Información
    ¿Necesita ayuda con Windows 11?

    Vea información sobre compatibilidad, actualización y soluciones para problemas conocidos de HP y Microsoft, clicando aquí

    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – Centro de soporte HP para Windows 10

  • post a message
Tutor
Tutor
12 2 2
Mensaje 1 de 11
1.795
Reportar Mensaje

Resuelto!

Error en luego de Instalar el S.O. Servidor Hp ProLiant ML310E G8 v2

ProLiant ML310E G8 v2

Hola a todos, les escribo nuevamente por que no entiendo el siguiente error que se me está presentando en un servidor ProLiant ML310E G8 v2 al instalar Windows server 2012 desde ISO y desde CD.  Este servidor ya estaba funcionando pero por alguna razón desconocida (digo desconocida por que el cliente no sabe explicar que sucedió) se apagó de golpe y al iniciar el S.O. no arrancaba y mostro la siguiente pantalla:

 

WP_20170830_001.jpg

 

Se intentó recuperar desde el CD de instalación pero no fue posible por lo que se procedió a formatear para ponerlo operativo y el Intelligent Provisioning reconoce el ISO y el S.O. que este contiene lo instala y se reinicia luego de eso vuelve a salir el mismo error.  Pensando que pudiera ser el D.D. se realizó a cambiarlo por otro nuevo y se realizó la creación del array por el Intelligent Provisioning el cual nuevamente reconoce el ISO y el S.O. que este contiene lo instala y se reinicia luego de eso vuelve a salir el mismo error.  Desde el bios coloque los valores del mismos por defecto, se verificó que en almacenamiento esté elegido Smart array y se realizó la creación del array por el Intelligent Provisioning el cual nuevamente reconoce el ISO y el S.O. que este contiene lo instala y se reinicia luego de eso vuelve a salir el mismo error.

Necesito urgente de su ayuda al respecto de este caso

puesto que ya no sé qué hacer.  Creo que tocará instalar manualmente los drivers del D.D. pero esos tampoco los tengo si alguien me los suministra se los agradezco.

Etiquetas (1)
1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
Tutor
Autor
Tutor
12 2 2
Mensaje 10 de 11
Reportar Mensaje

Resuelto!

Error en luego de Instalar el S.O. Servidor Hp ProLiant ML310E G8 v2

Hola buenos días, les comento que por fin logre poner en funcionamiento el servidor lo que realice fue que descargue el driver del disco duro de la página de drivers de HP y procedí a instalar manualmente del servidor y todo funcionó muy bien eso me hace pensar que al parecer se dañó parte del software interno del servidor el cual hace que el sistema formatee y también instale el sistema operativo por lo tanto lo importante sería saber cómo se podría solventar ese problema interno del servidor.

Ver la solución en mensaje original publicado

Etiquetas (1)
¿Esta respuesta fue útil? Si No
10 RESPUESTAS 10
Rector
Rector
5,510 660 3,583
Mensaje 2 de 11
Reportar Mensaje

Resuelto!

Error en luego de Instalar el S.O. Servidor Hp ProLiant ML310E G8 v2

¿Ese es pantalla del servidor? parece la de un pc.

Leenos qué dice abajo en número de error porque sale movida la foto.

¿Esta respuesta fue útil? Si No
Tutor
Autor
Tutor
12 2 2
Mensaje 3 de 11
Reportar Mensaje

Resuelto!

Error en luego de Instalar el S.O. Servidor Hp ProLiant ML310E G8 v2

Bueno evidentemente no es la pantalla del servidor el cliente nos trajo el servidor a la oficina y no es precisamente la pantalla original del servidor. Eso es lo único que sale no hay ningún otro tipo de numero o mensaje en la pantalla al salir ese error.

¿Esta respuesta fue útil? Si No
Tutor
Autor
Tutor
12 2 2
Mensaje 4 de 11
Reportar Mensaje

Resuelto!

Error en luego de Instalar el S.O. Servidor Hp ProLiant ML310E G8 v2

El error dice:

File: \Boot\BCD

Error Code: 0x0000001

 

es todo lo que dice

¿Esta respuesta fue útil? Si No
Rector
Rector
5,510 660 3,583
Mensaje 5 de 11
Reportar Mensaje

Resuelto!

Error en luego de Instalar el S.O. Servidor Hp ProLiant ML310E G8 v2

Revisa estas opciones para reparar el bcd (sitio de terceros)

 

https://www.youtube.com/watch?v=tyTQ-v4vUVU

¿Esta respuesta fue útil? Si No
Tutor
Autor
Tutor
12 2 2
Mensaje 6 de 11
Reportar Mensaje

Resuelto!

Error en luego de Instalar el S.O. Servidor Hp ProLiant ML310E G8 v2

Hola buenas tardes aun sigo con el problema he buscado y nasa uew logro solventar no se que acer para mi es algo del problema que esta en el software del instalador del servidor ya que es el el que origina ese error al instalar y no encuentro solucion.

¿Esta respuesta fue útil? Si No
Tutor
Autor
Tutor
12 2 2
Mensaje 7 de 11
Reportar Mensaje

Resuelto!

Error en luego de Instalar el S.O. Servidor Hp ProLiant ML310E G8 v2

Hola buenas tardes el Error con el Servidor continua no sé qué puedo hacer he intentado muchas cosas y ninguna soluciones que otras opciones tengo para poder poner operativo este equipo????

¿Esta respuesta fue útil? Si No
Rector
Rector
5,510 660 3,583
Mensaje 8 de 11
Reportar Mensaje

Resuelto!

Error en luego de Instalar el S.O. Servidor Hp ProLiant ML310E G8 v2

¿Probaste algo de lo que menciona el video sobre reparar arranque?

¿Esta respuesta fue útil? Si No
Tutor
Autor
Tutor
12 2 2
Mensaje 9 de 11
Reportar Mensaje

Resuelto!

Error en luego de Instalar el S.O. Servidor Hp ProLiant ML310E G8 v2

Hola Josep si verifique la información que me enviaste (muchas gracias por eso), pero no se corrige nada al respecto es como si el servidor no montara nada es algo muy extraño. Para mí que se dañó el software interno del servidor y entonces no está realizando la creación de los archivos necesarios para que el Windows se instale correctamente.
¿Esta respuesta fue útil? Si No
Tutor
Autor
Tutor
12 2 2
Mensaje 10 de 11
Reportar Mensaje

Resuelto!

Error en luego de Instalar el S.O. Servidor Hp ProLiant ML310E G8 v2

Hola buenos días, les comento que por fin logre poner en funcionamiento el servidor lo que realice fue que descargue el driver del disco duro de la página de drivers de HP y procedí a instalar manualmente del servidor y todo funcionó muy bien eso me hace pensar que al parecer se dañó parte del software interno del servidor el cual hace que el sistema formatee y también instale el sistema operativo por lo tanto lo importante sería saber cómo se podría solventar ese problema interno del servidor.

Etiquetas (1)
¿Esta respuesta fue útil? Si No
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, aceptas los Términos de Uso y las Reglas de Participación