cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Estudiante
Estudiante
1 0 0
Mensaje 1 de 2
63
Reportar Mensaje

Error de led rojo al instalar nuevos discos en el RAID del Proliant ML-350 g6

HP Proliant ML-350 G6
Microsoft Windows Server 2012 and older

Buenos días, tengo un Proliant ML-350 G6 con dos discos trabajando en RAID 1,+0 de 146 Gb SAS, por estar viejos y me han dado algunos problemas recientemente, decidi montar dos discos nuevos de 300 Gb para reinstalar el sistema operativo. El RAID lo reconoce bien y lo instala, dentro de windows server tambien los monta incluso les di formato nuevo, pero uno de los discos tiene una luz roja encendida y los ventiladores del server se han acelerado mucho, ya me preocupa la situación, les agradezco de antemano sus aportes.

1 RESPUESTA 1
Rector Rector
Rector
39,584 5,821 11,786
Mensaje 2 de 2
Reportar Mensaje

Error de led rojo al instalar nuevos discos en el RAID del Proliant ML-350 g6

Hola @Claudio_Grand 

 

Que tipo de controlador Smart Array tiene su equipo ?

 

De todas maneras vea el siguiente documento pagina 12, que indica un fallo en UID, por lo general es que el disco esta dañado o no es compatible

 

http://h20628.www2.hp.com/km-ext/kmcsdirect/emr_na-c01711839-5.pdf 


Mi ayuda es voluntaria
- Si lo ayude a solucionar su consulta o problema por favor haga clic sobre ACEPTAR COMO SOLUCION en el mensaje que aporto la solución
- Puede dar las gracias por mi aporte haciendo clic sobre
Responder
0 kudos
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación