cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Estudiante superior
Estudiante superior
9 0 0
Mensaje 1 de 5
679
Reportar Mensaje

Resuelto!

Data Protector - WMware

Buenos días a todos,

 

Mi consulta es referente al WMware 5.5 (última versión aparente), ¿esta versión de software es compatible con el Data Protector 7.03 o solamente con el Data Protector 8?

 

Muchas gracias!!!

 

Saludos.

4 RESPUESTAS 4
Estudiante de PhD
Estudiante de PhD
580 49 356
Mensaje 2 de 5
Reportar Mensaje

Resuelto!

Data Protector - WMware

Hola,

Segun el manual ni siquiera lo veo soportado en 8, tampoco en 7,03.

 

Pero podrias probar a ver si se puede instalar, sobretodo con el nuevo 8,01

 

Del Manual de soporte de integraciones:

 

"

Data Protector 8.00 Virtual Environment Agent platform support3, 4
 
Data Protector
component
 VMware component Supported backup host operating systems
Virtual Environment Agent
(vStorage API support for
Data Protection)1, 2
 
 VMware vCenter Server 4.0, 4.1; Windows Server 2003 (32-bit)
VMware ESX 4.0, 4.1 and ESXi 4.0, 4.1 Windows Server 2003 (64-bit) (x64)
 Windows Server 2008 (32-bit)
 Windows Server 2008 (64-bit) (x64)
 Windows Server 2008 R2 (64bit)(x64)
 Red Hat Enterprise Linux 5.x (64-bit)(x64)
 SUSE Linux Enterprise Server 11 (64-bit)(x64)
 
 VMware vCenter Server 5.0.x, 5.1.0; Windows Server 2008 R2 (64bit)(x64)
VMware ESXi 5.0.x, 5.1.0
 and Red Hat Enterprise Linux 5.x (64-bit)(x64)
VMware vCenter Linux Virtual appliance SUSE Linux Enterprise Server 11 (64-bit)(x64)
 
  VMware vCloud Director 1.5.0, 1.5.1 Windows Server 2008 (32-bit)
 Windows Server 2008 (64bit)(x64)
 Windows Server 2008 R2 (64bit)(x64)
 
1 Virtual Environment Agent does not support IPv6. The functionality is only available with native Windows graphical user
interface.
2 Raw Disk Mappings is supported with VADP based backups in virtual mode but not supported in physical mode.
3 Data Protector supports all guest Operating Systems that are supported as guest Operating Systems by VMware.
4 Backup of VMs located on NFS Datastore2s is not supported.

 

 

Soy, un usuario voluntario,Si te ha sido útil puedes agradecer el esfuerzo presionando el símbolo ,si se ha resuelto el problema puede presionar ""
Eblyn Solis,San Jose, Costa Rica.
Estudiante superior
Autor
Estudiante superior
9 0 0
Mensaje 3 de 5
Reportar Mensaje

Resuelto!

Data Protector - WMware

Perfecto don Eblyn, te agradezco mucho por tu ayuda!!

 

Voy a revisar el 8.01, me imagino que es el que debe tener soporte para esta versión del software.

 

Muchísimas gracias!!!

0 kudos
Estudiante de PhD
Estudiante de PhD
580 49 356
Mensaje 4 de 5
Reportar Mensaje

Resuelto!

Data Protector - WMware

con gusto,

 

mira encontre esto de DP 8,01, osea esto me dice que en 8,01 si es soportado Vmware 5,5,

 

sera que lo pruebes a ver.

 

 

 

  • Advanced Scheduler - priority based
  • SAP HANA BackInt integration
  • Enhancements for Disaster Recovery
  • New licenses
  • MS Active Directory (LDAP login for GUI)
  • File-System backups able to resume (not restart failed objects)
  • VMware vSphere 5.5 / vCloud Director 5.5
  • VMware vCenter 5.5 Single Item Recovery
  • MS SharePoint 2013 + GRE
  • DB2 10.1/10.5
  • Debian 7.0 DA
  • Solaris 11 MA
  • AIX 64bit DA/MA
  • StoreOnce compression and data-at-rest encryption
  • Updated Windows 2012 EADR
  • ZDB / IR 3PAR with Linux / HP-UX for SAP / Oracle
  • Updated NDMP BlueArc support
  • Restart failed objects for VMware backups
Soy, un usuario voluntario,Si te ha sido útil puedes agradecer el esfuerzo presionando el símbolo ,si se ha resuelto el problema puede presionar ""
Eblyn Solis,San Jose, Costa Rica.
0 kudos
Estudiante superior
Autor
Estudiante superior
9 0 0
Mensaje 5 de 5
Reportar Mensaje

Resuelto!

Data Protector - WMware

Excelente, muchísimas gracias!!, de verdad, te agradezco mucho!!!!

0 kudos
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación