cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Tutor
Tutor
13 0 2
Mensaje 1 de 3
121
Reportar Mensaje

servidores

ML 150gen9

Tengo un ML150gen9 nuevo sin sistema y el personal que lo configurará lo hará remotamente porque se encuentra fuera de la ciudad. Me pide activar el ilo y asignar una ip y clave al ILO pero no encuentro donde realizarlo. Me indicó que al iniciar aparece una opción pero he reiniciado un par de veces y no veo la opción.

Donde puedo configurarlos por favor.

 

gracias,

Etiquetas (1)
2 RESPUESTAS 2
Rector
Rector
9,438 654 3,567
Mensaje 2 de 3
Reportar Mensaje

servidores

No tengo a la mano imágenes del G9, pero debes buscarlo cerca del Intelligent Provisioning, en versiones anteriores como G6/G7 se podía gestionar desde el Bios.

 

 

 

0 kudos
Tutor
Autor
Tutor
13 0 2
Mensaje 3 de 3
Reportar Mensaje

servidores

Gracias por tu respuesta. Ya lo había conseguido realizar. Es una opción con f9 y luego entrar a configuración de sistema y luego configuración de Red. Alli está la configuración ilo.

 

Espero le sirva a alguién más.

 

saludos,

0 kudos
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, aceptas los Términos de Uso y las Reglas de Participación