cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Highlighted
Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 1 de 5
188
Reportar Mensaje

servidores

tengo un HP DL 380 GEN 9, mi cliente le elimino el RAID(eso nos dice), queriamos instalar vmware exsi directo sin OS y ahora no arranca, nos aparece el error de ERROR START PXE OVER IPV4, IPV6. me podrian apoyar para saber si borro inadecuadamente el RAID o que es necesario hacer para que arranque?

4 RESPUESTAS 4
Highlighted
Rector Rector
Rector
9,438 653 3,557
Mensaje 2 de 5
Reportar Mensaje

servidores

Me parece obvio que el arreglo fué eliminado sin lugar a dudas, ya que con eso se elimina todo el contenido de los discos relacionados al arreglo en cuestión. Por eso te sale el mensaje de intento de arranque desde PXE -es decir desde red- porque no encuentra disco duro de arranque y luego continúa con el dispositivo que sigue en el orden de arranque del bios.

Será necesario volver a instalar el sistema operativo y todo lo que había en él.

 

0 kudos
Highlighted
Tutor
Tutor
9 1 1
Mensaje 3 de 5
Reportar Mensaje

servidores

Tu cliente al eliminar el raid, tambien elimino los datos del disco.

Deberias instalar el ESXI  y el Raid nuevamente para que el servidor detecte y funcione.

En la pagina de Vmware vas a encontrar la Iso optimizada para tu servidor. 

0 kudos
Highlighted
Estudiante superior
Estudiante superior
6 0 1
Mensaje 4 de 5
Reportar Mensaje

servidores


GuillermoINF escribió:

tengo un HP DL 380 GEN 9, mi cliente le elimino el RAID(eso nos dice), queriamos instalar vmware exsi directo sin OS y ahora no arranca, nos aparece el error de ERROR START PXE OVER IPV4, IPV6. me podrian apoyar para saber si borro inadecuadamente el RAID o que es necesario hacer para que arranque?


Descarga la ISO customizada de HP de la web de Vmware con la versión que desees y la instalas.

 

Siendo un g9, puedes si quieres ponerle una microsd en la placa o incluso un pendrive (también en placa tienes para ponerlo) e instalar ahí el ESXi y así destinas si quieres los discos para almacenar las VM's

0 kudos
Highlighted
Estudiante honorario
Autor
Estudiante honorario
2 0 0
Mensaje 5 de 5
Reportar Mensaje

servidores

Muchas Gracias con esto ya resolvi el inconveniente y ya quedo configurado el servidor.

 

Saludos!!

0 kudos
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación