cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante
Estudiante
1 0 0
Mensaje 1 de 1
1.599
Reportar Mensaje

ruta estática a internet en switch HP 5500 JG311A Series

Buen día gente

 

   El  inconveniete que tengo es que no puedo hacer que las VLAN's puedan llegar al router de borde mediate una ruta estática , adjunto configuración por favor si pueden darme una mano, las Vlan's entre si se ven sin problema. Desde ya muchaS GRACIAS...!!

 

 

----------------------------------------------------------------------------------

 

 

version 5.20.99, Release 5206
#
sysname
#
clock timezone "La Paz" minus 04:00:00
#
irf mac-address persistent timer
irf auto-update enable
undo irf link-delay
#
domain default enable system
#
password-recovery enable
#
vlan 1
#
vlan 100
description SERVERS
#
vlan 200
description informatica
#
vlan 300
description call center
#
vlan 400
description admin_prod_rrhh
#
domain
access-limit disable
state active
idle-cut disable
self-service-url disable
domain system
access-limit disable
state active
idle-cut disable
self-service-url disable
domain wri
access-limit disable
state active
idle-cut disable
self-service-url disable
#
dhcp server ip-pool admin_prod_rrhh extended
network ip range 192.168.4.20 192.168.4.254
network mask 255.255.255.0
gateway-list 192.168.4.1
dns-list 192.168.0.5 192.168.0.6
domain-name nn.com.py
#
dhcp server ip-pool callcenter extended
network ip range 192.168.3.20 192.168.3.254
network mask 255.255.255.0
gateway-list 192.168.3.1
dns-list 192.168.0.5 192.168.0.6
domain-name nn.com.py
#
user-group system
group-attribute allow-guest
#

#
cwmp
undo cwmp enable
#
interface NULL0
#
interface Vlan-interface1
ip address 192.168.1.1 255.255.255.0
#
interface Vlan-interface100
description SERVERS
ip address 192.168.0.1 255.255.255.0
#
interface Vlan-interface200
description informatica
ip address 192.168.2.1 255.255.255.0
#
interface Vlan-interface300
description call center
ip address 192.168.3.1 255.255.255.0
dhcp server apply ip-pool callcenter
#
interface Vlan-interface400
ip address 192.168.4.1 255.255.255.0
dhcp server apply ip-pool admin_prod_rrhh
#
interface GigabitEthernet1/0/1
port link-mode route
description A_ROUTER_BORDE
ip address 10.108.108.1 255.255.255.252
#
interface GigabitEthernet1/0/2
port link-mode bridge
port access vlan 400
flow-control
broadcast-suppression pps 3000
#
interface GigabitEthernet1/0/3
port link-mode bridge
port access vlan 300
#
interface GigabitEthernet1/0/4
port link-mode bridge
port access vlan 100
flow-control
broadcast-suppression pps 3000
#
interface GigabitEthernet1/0/5
port link-mode bridge
#
interface GigabitEthernet1/0/6
port link-mode bridge
#
interface GigabitEthernet1/0/7
port link-mode bridge
#
interface GigabitEthernet1/0/8
port link-mode bridge
#
interface GigabitEthernet1/0/9
port link-mode bridge
#
interface GigabitEthernet1/0/10
port link-mode bridge
#
interface GigabitEthernet1/0/11
port link-mode bridge
#
interface GigabitEthernet1/0/12
port link-mode bridge
#
interface GigabitEthernet1/0/13
port link-mode bridge
#
interface GigabitEthernet1/0/14
port link-mode bridge
#
interface GigabitEthernet1/0/15
port link-mode bridge
#
interface GigabitEthernet1/0/16
port link-mode bridge
#
interface GigabitEthernet1/0/17
port link-mode bridge
#
interface GigabitEthernet1/0/18
port link-mode bridge
#
interface GigabitEthernet1/0/19
port link-mode bridge
#
interface GigabitEthernet1/0/20
port link-mode bridge
#
interface GigabitEthernet1/0/21
port link-mode bridge
#
interface GigabitEthernet1/0/22
port link-mode bridge
#
interface GigabitEthernet1/0/23
port link-mode bridge
#
interface GigabitEthernet1/0/24
port link-mode bridge
description PUERTO_TRUNK_VLANS
port link-type trunk
port trunk permit vlan all
#
interface GigabitEthernet1/0/25
port link-mode bridge
#
interface GigabitEthernet1/0/26
port link-mode bridge
#
interface GigabitEthernet1/0/27
port link-mode bridge
#
interface GigabitEthernet1/0/28
port link-mode bridge
#
interface M-GigabitEthernet0/0/0
#
interface Ten-GigabitEthernet1/0/29
port link-mode bridge
#
interface Ten-GigabitEthernet1/0/30
port link-mode bridge
#
ip route-static 0.0.0.0 0.0.0.0 10.108.108.2
#
dhcp enable
#
ssh server enable
#
ip https enable
#
load xml-configuration
#
load tr069-configuration
#
user-interface aux 0
authentication-mode scheme
user-interface vty 0 4
authentication-mode scheme
protocol inbound ssh
user-interface vty 5 15
authentication-mode scheme
#
return

ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación