cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante honorario
Estudiante honorario
4 0 0
Mensaje 1 de 7
791
Reportar Mensaje

Servidor HP ProLiant DL 160 Gen9 no enciende

ProLiant DL 160 Gen9
Microsoft Windows Server 2008 (64-bit)

Tengo el proble que el servidor no enciende, el boton de encendido parapadea 3 veces en verde y se pone estable en naranja por unos momento y vuelve a pardear el verde ..., y el led de corriente paradea en rojo todo el momento, requiero ayuda urgente.

 

Gracias.

6 RESPUESTAS 6
Rector Rector
Rector
9,438 653 3,563
Mensaje 2 de 7
Reportar Mensaje

Servidor HP ProLiant DL 160 Gen9 no enciende

¿Se trata de un equipo recién llegado, o estaba en uso ? ¿Sucedió algún apagón, se hizo cambio de hardware?

0 kudos
Estudiante honorario
Autor
Estudiante honorario
4 0 0
Mensaje 3 de 7
Reportar Mensaje

Servidor HP ProLiant DL 160 Gen9 no enciende

Es un equipo relativamente nuevo, tiene 40 días funcionando, ya había pasado una vez, se soluciono quitando el cable de poder y volviendo a encender, pero esta vez no funciona.

No se adicionó hardware adicional.

Pensé que era un problema de UPS, cambie a otro UPS y sigue con el mismo problema.

 

0 kudos
Rector Rector
Rector
9,438 653 3,563
Mensaje 4 de 7
Reportar Mensaje

Servidor HP ProLiant DL 160 Gen9 no enciende

Las fuentes de los servidores son muy sensibles, si no hay voltaje correcto o hay mucha oscilación o incluso amperaje bajo, el servidor no va a encender. Investigue si la red eléctrica de sus instalaciones está polarizada, hay unas herramientas que le facilitan probar esto en un tomacorriente. Intente llevar el servidor a un toma distinto en otra oficina cercana y pruebe encender allí.

0 kudos
Estudiante honorario
Autor
Estudiante honorario
4 0 0
Mensaje 5 de 7
Reportar Mensaje

Servidor HP ProLiant DL 160 Gen9 no enciende

Gracias, pero ya probamos en otras tomas de otras oficinas y sigue igual, ingresamos a ILO y en System  Information esta mostrando:  BIOS/Hardware Health..................................Failed

0 kudos
Rector Rector
Rector
9,438 653 3,563
Mensaje 6 de 7
Reportar Mensaje

Servidor HP ProLiant DL 160 Gen9 no enciende

Si es G9 ha de ser reciente y podria tener garantía.

En el manual que acompaña al equipo (un dvd estampado de HP) hay un cuadro de mensajes Led, sonidos y su significado, dale un vistazo.

0 kudos
Estudiante honorario
Autor
Estudiante honorario
4 0 0
Mensaje 7 de 7
Reportar Mensaje

Servidor HP ProLiant DL 160 Gen9 no enciende

Muchas gracias, llamamos a HP, e ingresaron a ILO y se bajaron el log, y verificaron, y dijeron que era la placa.

 

Muchas gracia, doy por cerrado este tema.

0 kudos
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación