cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante honorario
Estudiante honorario
3 0 0
Mensaje 1 de 5
217
Reportar Mensaje

Protocolos SMB v3 y RDMA

HP Proliant BL406c gen8

Hola Buen día

 

   El motivo del mensaje es saber si alguien me puede asesorar, o bien si alguien sabe sobre la compatibilidad de los procolos SMB 3 y RDMA, con el servidor HP Proliant BL460c gen8, Proliant BL406c g6 y Proliant BL406c g1. 

 

   Ya que lo he estado buscando a traves de las especificaciones y fichas técnicas, y no he podido encontrar nada al respecto, lo que quiero hacer es implementar una maquina virtual y quisiera saber si los servidores amteriormente mencionados son compatibles con esos protocolos.

 

   O bien podrían decirme de donde puedo obtener esta información. Gracias y Saludos.

Etiquetas (1)
4 RESPUESTAS 4
Rector Rector
Rector
9,438 653 3,563
Mensaje 2 de 5
Reportar Mensaje

Protocolos SMB v3 y RDMA

¿Y qué sistema operativo tienes allí instalado?

0 kudos
Estudiante honorario
Autor
Estudiante honorario
3 0 0
Mensaje 3 de 5
Reportar Mensaje

Protocolos SMB v3 y RDMA

El sistema operativo actualmente instalado es un Linux ...

0 kudos
Estudiante honorario
Autor
Estudiante honorario
3 0 0
Mensaje 4 de 5
Reportar Mensaje

Protocolos SMB v3 y RDMA

El tema es el siguiente se cuenta con maquinas virtuales vmware montadas en estos servidores, y se quiere migrar estas maquinas, de vmware a hyper -v por necesidades de la operación. para esto requiero saber este dato si son compatibles los servidores blade con los protocolos SMB3 y RDMA. Para poder así realizar la migración de vmware a hyper -v.

0 kudos
Rector Rector
Rector
9,438 653 3,563
Mensaje 5 de 5
Reportar Mensaje

Protocolos SMB v3 y RDMA

Pues entiendo que la versión de smb depende del distro que tengas, más bien el kernel que gestione, podría estar equivocado pero el hardware no pareciera tener que ver mucho. En el caso de servidor g1 que mencionas, no entiendo si vas a poner algo allí porque los G1 son ya obsoletos, en 2011 salió el G7 y en 2015 salió el G9.

0 kudos
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación