cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 1 de 3
1.140
Reportar Mensaje

Proliant ML150 G6 - ARRANCA SOLO 3 SEGUNDOS - TECLA POWER AMBAR - LED1R13 TITILEA VERDE

Saludos amigos.. Quien me puede ayudar?

 

Ando entrando a una organizacion y veo que tienen un servidor Proliant ML150 G6 abandonado, ando tratando de recuperarlo pero me da los siguientes errores o caracteristicas de funcionamiento:

 

1. Arranca durante 3 segundos y se apaga inmediatamente

2. No da ninguna imagen en monitor

3. La tecla power de verde a los 3 segundos pasa inmediatamente a ambar

4. Led 9 (1 led) parte frontal en verde

5. Led 1 o R13 (interno) de la motherboard titilea en verde

6. Los 2 fancoolers funcionan perfectamente, incluyendo el de la fuente.

7. Por la parte trasera el led de la fuente esta siempre en verde

8. Por la parte trasera el led UID se prende en azul y a los 3 segundos se apaga

9. Prende el led de la unidad de dvd pero no como son 3 segundos no me deja abrirla para introducir un hirent o algo.

 

Le desconecte todas las piezas, limpie y volvi a conectar, le saque la pila, jumpie el CMOS, etc.

Tiene instalado dos disco duros de 146gb, 4gb de ram.

Ya no se que hacer, quedaron en conseguirme otra fuente para hacer el cambio aver si es eso.

 

En espera de prontas y satisfactorias respuestas, Saludos

2 RESPUESTAS 2
Rector
Rector
9,438 653 3,565
Mensaje 2 de 3
Reportar Mensaje

Proliant ML150 G6 - ARRANCA SOLO 3 SEGUNDOS - TECLA POWER AMBAR - LED1R13 TITILEA VERDE

Primero dale una limpieza con soplete de aire, trata de arrancar sacando antes los discos del arreglo, si los hubiera. Retira los chip de memoria y los limpias para volver a ponerlos (equipo apagado y desconectado)
Luego si sigue la falla trata desconectando ratón y teclado y colocas otros que sean PS2 ó USB distintos a los actuales.

 

0 kudos
Estudiante honorario
Autor
Estudiante honorario
2 0 0
Mensaje 3 de 3
Reportar Mensaje

Proliant ML150 G6 - ARRANCA SOLO 3 SEGUNDOS - TECLA POWER AMBAR - LED1R13 TITILEA VERDE


josepesv escribió:

Primero dale una limpieza con soplete de aire, trata de arrancar sacando antes los discos del arreglo, si los hubiera. Retira los chip de memoria y los limpias para volver a ponerlos (equipo apagado y desconectado)
Luego si sigue la falla trata desconectando ratón y teclado y colocas otros que sean PS2 ó USB distintos a los actuales.

 


Gracias por tu ayuda amigo, todas esas pruebas ya se efectuaron, sin resultado alguno.

Sigo optando por la fuente de poder, como si le faltara energia o no rectificara.. El problema que en mi pais no se consiguen comunmente, asi que tocara esperar un buen tiempo.

 

Si sabes de otra posible solucion como resetiando desde cero la tarjeta madre o algo asi, no dudes en avisarme..

Ahora mi interrogante, el LED1 o R13 de la tarjeta madre que significa? titilea en verde siempre.

 

Saludos

0 kudos
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación