cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante
Estudiante
1 0 0
Mensaje 1 de 2
138
Reportar Mensaje

Proliant ML 150 G6 no muestra una placa de red

Hola. mi servidor tiene fisicamente dos placas de red pero solo me muestra una utizando vmware y windows servers 2012

 

1 RESPUESTA 1
Rector Rector
Rector
9,438 653 3,563
Mensaje 2 de 2
Reportar Mensaje

Proliant ML 150 G6 no muestra una placa de red

Revisa si en el Bios están activos los dispositivos de red, podría ser que no estén los dos. Se entiende que en caso de tarjetas internas, lo usual es que ambas sean del mismo modelo y marca, así que debería instalarse autimáticamente al encender el equipo,

Otra revisión a hacer es en Administrador de Dispostivos, si hay algún dispositivo marcado com ! amarillo. Además, en caso de tarjetas de red, no es recomendable dejarlas instalada con los controladores genéricos de Windows, es necesario instalarle los controladores del fabricante (Broadcom, Realtek, etc)

0 kudos
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación