cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante
Estudiante
1 0 0
Mensaje 1 de 3
627
Reportar Mensaje

Problemas en mi raid 5 en mi Proliant ML350

Buen día, tengo un raid 5 en mi servidor ml350 con discos duros hotplug.

Cuando inicia el servidor me arroja el siguiente mensaje:

"

1794- Slot 0 Drive Array- Array Accelerator battery Charge low.

              Array Accelerator posted-write cache is temporarily disabled.

              Array Accelerator will be reenabled when batteries reach full charge

1789- Slot 0 Drive Array Disk Drive(s) not respondig.

             Check Cables or replace the following drive(s):

             Port 1I: Box 1 : Bay1

     Select "F1" to continue- all logical drive (s) will ramain disabled

      Select "F2" to fail drives that are not responding- Interin Recoveryetup>

                                mode will be enabled if configured for fault tolerance.

"

 

Ya limpie el servidor y retiré y reconecté los discos duros, pero aparece lo mismo. Afortunadamente con la opción F2 pude iniciar mi sistema operativo.

 

¿Se dañó mi disco duro?

¿Podrían por favor darme sus recomendaciones?

 

Gracias y saludos

2 RESPUESTAS 2
Tutor
Tutor
12 0 2
Mensaje 2 de 3
Reportar Mensaje

Problemas en mi raid 5 en mi Proliant ML350

Hola Rene,

 

tienes dos problemas,

1-la bateria del cache se daño.

2-todo indica que el disco de la bay1 esta malo.

 

con estos errores puedes llamar  a soporte y te cambias las dos partes.

 

Otra opcion es que actualizes el server a ver si con nuevo firmware reconosca el disco: le corres el PSP 2013 ,

http://h18004.www1.hp.com/products/servers/service_packs/en/index.html

 

igual recuerda hacer respaldo de todo antes de upgrade o mejor llama a soporte a ver que te dicen.

 

 

 

saludos.

 

 

¿Esta respuesta fue útil? Si No
Rector
Rector
9,438 654 3,567
Mensaje 3 de 3
Reportar Mensaje

Problemas en mi raid 5 en mi Proliant ML350

Verifica que los discos estén conectados en las bahías en el orden correcto.

¿Esta respuesta fue útil? Si No
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, aceptas los Términos de Uso y las Reglas de Participación