cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante superior
Estudiante superior
7 0 0
Mensaje 1 de 3
209
Reportar Mensaje

Problemas con un servidor Proliant Ml 110 en el buteo o arranque

Buenas a todos y todas los que hacen vida aca en la comunidad hp mi problema es el siguiente tengo un servidor proliant Ml 110 el cual al irse la luz comenzo a dar un peculiar problema que en el arranque la maquina se apaga y se prende intermitentemente en intervalos de uno o dos segundos y de ahi no sale despues de intentar varias opciones logre que arrancara haciendo lo siguiente limpio el setup jumpeando la tarjeta madre luego la maquina es entonces cuando me deja entrar al setup y configurarla para que arranque normalmente y asi funciaona el problema esta en que si se apaga la maquina ya sea que la mandes a apagar o que halla un corte  de luz ella vuelve al lup inicialmente descrito la maquna posee par de discos duros de 500 gb que me recomiendan los expertos gracias de antemano por vuestra valiosa ayuda

2 RESPUESTAS 2
Rector
Rector
9,438 654 3,567
Mensaje 2 de 3
Reportar Mensaje

Problemas con un servidor Proliant Ml 110 en el buteo o arranque

Los servidores deben estar en condiciones adecuadas de electricidad, buen Ups y red eléctrica polarizada.

En tu caso podría se problema de fuente, si tu información es importante no enciendas más el equipo y busca a tu proveedor local o llama al call center de HP en tu pais, ellos te proveerán de visita técnica de taller autorizado.

¿Esta respuesta fue útil? Si No
Estudiante superior
Autor
Estudiante superior
7 0 0
Mensaje 3 de 3
Reportar Mensaje

Problemas con un servidor Proliant Ml 110 en el buteo o arranque

ok josepesv gracias por tu valioso aporte pero quisiera ser mas concreto una ves mas al referirme a la falla que presenta el proliant ml 110 ciertamente da la impresion de una falla electrica en el sistema del servidor originada en su fuente de poder y te puedo decir con detalles ya que le practique mantenimiento preventivo al equipo ya que estaba mugriento y me di cuenta que al destapar la fuente de poder para su limpieza detalle un par de condensadores electroliticos ya un poco inflados en su parte superior pero como el equipo se estabiliza luego que este arranca de echo trabaja ferfectamente durante tiempo indefinido mientras no se le corte el suministro electrico para lo cual se le instalo un ups de 1 kva  pense que  no deberia haber problemas pero como tecnico se que hay un problema por lo del corte de energia en ese caso el equipo no deberia hacer lo que este hace de todas formas gracias por vuestra colaboracion

¿Esta respuesta fue útil? Si No
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, aceptas los Términos de Uso y las Reglas de Participación