cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
Este tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Highlighted
Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 1 de 5
4.364
Reportar Mensaje

Problema al instalar tarjeta de video a servidor HP ProLiant ML310e Gen8 v2

Buen dia, les comentos que adquiri un servidor HP ProLiant ML310e Gen8 v2 y le quise poner una tarjeta de video Nvidia GT630 ddr3 2gb pero no lo reconoce. Quisiera saber si dicha tarjeta es compatible o no y de ser asi ahy alguna configuracion que le tenga que hacer?? les  agradeceria bastante que me ayuden en ese asunto ya que es de mucha importancia

 

4 RESPUESTAS 4
Highlighted
Rector Rector
Rector
9,438 651 3,556
Mensaje 2 de 5
4.355
Reportar Mensaje

Problema al instalar tarjeta de video a servidor HP ProLiant ML310e Gen8 v2

En ese modelo de Proliant antes de colocar la tarjeta nueva de video, debes ir a opciones de Bios -pulsa F9 cuando veas la opción disponible en pantalla al arrancar-

Luego Advances Options, Video Options.

 

HP-Proliant-Bios-opciones.jpg

0 kudos
Highlighted
Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 3 de 5
4.352
Reportar Mensaje

Problema al instalar tarjeta de video a servidor HP ProLiant ML310e Gen8 v2

Ya ise esa configuración, pero aun asi no funciona he estado investigando y me entere que ese servidor solo funciona con tarjetas de video serie NVIDIA quadro y no con las NVIDIA geforce. Digame es eso cierto? o el servidor puede funcionar con cualquier otro modelo dmas comodo de tarjeta gracias.

0 kudos
Highlighted
Rector Rector
Rector
9,438 651 3,556
Mensaje 4 de 5
4.349
Reportar Mensaje

Problema al instalar tarjeta de video a servidor HP ProLiant ML310e Gen8 v2

Por ahora no tengo a la mano el servidor para probar, le recomendaría que explore otras opciones relacionadas al video, en esos menús del Bios.

0 kudos
Highlighted
Rector Rector
Rector
9,438 651 3,556
Mensaje 5 de 5
4.346
Reportar Mensaje

Problema al instalar tarjeta de video a servidor HP ProLiant ML310e Gen8 v2

Acabo de probar una ATI Radeon HD 5400  ( PCI X16) y funciona a la primera, con las notas:

Antes de instalar la tarjeta debes entrar al Bios en las opciones mencionadas y elegir "Option Video Primary, Embedded Secundary"

Al arrancar ya con la tarjeta de video nueva y el monitor ya conectado allí, solo muestra imágen del segundo display en adelante, justo cuando aparecen las opciones F9, F5, Intelligent Provisioning, etc. Es decir no verás video en las primera de cambio, el arranque del ProLiant es bastante protocolario, ves varias cosas antes que levante el Windows. Entiendo que es porque reconoce por primera vez el video.

Este tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación