cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Highlighted
Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 1 de 4
2.163
Reportar Mensaje

ProLiant ML310e gen8 V2 no arranca

ProLiant ML310e gen8 V2
Other

Buen día,

 

Estaba funcionando bien desde hace una semana con Windows Server 2012 R2.

 

Se apagó y ahora enciende por unos instantes y se apaga.

 

Al pulsar el botón de encendido:

- arrancan todos los componentes

- se pone verde el led de encendido

- finalmente al cabo de 3 a 5 seg se apaga, se pone anaranjado el led de encendido.

 

En el interior:

- parpadean un par de leds que se encuentran cerca de las ranuras PCIe y se quedan completamente prendidos. 

 

No da señal en pantalla en ningún momento.

 

se escucha iniciar el disco duro y la unidad optica.

 

¿Dónde puedo encontrar el significado de los LED?

¿Qué le puede pasar al servidor?

 

Muchas gracias.

 

 

Anexo fotos de la secuencia en la que parpadea.

 

18402065_123061958260563_7225543474418533889_o.jpg18404111_123062051593887_1235009799103097053_o.jpg

 

3 RESPUESTAS 3
Highlighted
Rector Rector
Rector
9,438 653 3,557
Mensaje 2 de 4
Reportar Mensaje

ProLiant ML310e gen8 V2 no arranca

Prueba en otro toma, verifica con un técnico electricista que esté polarizada la red, que el voltaje sea estable.

0 kudos
Highlighted
Estudiante honorario
Autor
Estudiante honorario
2 0 0
Mensaje 3 de 4
Reportar Mensaje

ProLiant ML310e gen8 V2 no arranca

ya se checo voltajes e incluso se probo en varios ups y sigue haciendo lo mismo.

 

¿alguna otra opción?

0 kudos
Highlighted
Rector Rector
Rector
9,438 653 3,557
Mensaje 4 de 4
Reportar Mensaje

ProLiant ML310e gen8 V2 no arranca

Problemos otra cosa, desconecta el ventilador del chasis, el grande que tiene rejilla en la parte trasera, y trata de encender desconectado (el chasis puede estar abierto) para ver si te lanza error, de lo contrario vuelve a conectarlo.

 

Aquí hay una guia de significados de las luces led frontales, revisa que tengas anotado los sonidos que emite, que también tienen un significado (sitio de terceros)

http://www.pdfmanuales.com/manuals/394477/hp-servidor-hp-proliant-ml310e-gen8-v2.html?page=9

 

0 kudos
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación