cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante
Estudiante
1 0 0
Mensaje 1 de 2
1.019
Reportar Mensaje

Por q se apaga el ventilador en servidor Proliant ML110 despuez de un minuto

Tengo este servidor y el ventilador funciona cuando prendo el cpu pero después se apaga

 

en el arranque me sale ERROR: REAR fan not installed

 

Por q se sucede????????????????????????????????????

1 RESPUESTA 1
Estudiante superior
Estudiante superior
6 0 0
Mensaje 2 de 2
Reportar Mensaje

Por q se apaga el ventilador en servidor Proliant ML110 despuez de un minuto

hola, yo tengo un ml350, y el ventilador que va debajo de la fuente, no funciona. lo he cambiado por uno nuevo y se enciende en el arranque pero luego se apaga podría ser normal, pero no es muy normal que cuando el servidor esta trabajando con todos los usuarios dentro no se encienda y de alarma de mucho calor y al final se reinicie...

 

Alquien nos puede ayudar....

0 kudos
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, aceptas los Términos de Uso y las Reglas de Participación