cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Tutor
Tutor
10 0 0
Mensaje 1 de 17
5.499
Reportar Mensaje

Los ventiladores de mi servidor están a máxima velocidad

Señore buen dia, el presente es para buscar una solución a mi problema, resulta que de un momento a otro los ventiladores de mi servidor HP Proliant ML110 G6 se dispararon a toda velocidad haciendo mucho ruido, cuando lo normal es que cuando se prende el servidor suenen y despues se normalicen su velocidad, el equipo se reseteo y se le volvio a instlar el windows server 2008 pero no soluciono el problema, igual se hizo desconectandolo y quitandole la pila para resetear la Bios y nada, el problema continua, quisiera saber si hay forma de normalizar la velocidad de los ventiladores del servidor, de antemano muchas gracias

16 RESPUESTAS 16
Rector Rector
Rector
9,438 653 3,563
Mensaje 2 de 17
Reportar Mensaje

Los ventiladores de mi servidor están a máxima velocidad

En condiciones normales los ventiladores trabajan a velocidad moderada cuando se cierra la tapa del cpu y cuando la temperatura ambiente es fresca, no es necesario que esté en extremo fría, con 20 °C puede trabajar bien.

 

Si persiste la velocidad excesiva podría deberse a suciedad en la parte de los ventiladores y la motherboard, debe ser limpiada con soplete de aire.

0 kudos
Tutor
Autor
Tutor
10 0 0
Mensaje 3 de 17
Reportar Mensaje

Los ventiladores de mi servidor están a máxima velocidad

Al equipo se le hizo el mantenimiento preventivo, con sopladora, se limpiaron cada una de las partes, ya que fue lo primero que supusimos que era por acumulación de polvo, por otro lado el equipo se encuentra ubicado en Bogotá, donde la temperatura no exede nunca los 20 grados celcius.

 

0 kudos
Rector Rector
Rector
9,438 653 3,563
Mensaje 4 de 17
Reportar Mensaje

Los ventiladores de mi servidor están a máxima velocidad

Prueba esto, una vez esté apagado, desconecta y reconecta los cablecitos de energía de los ventiladores, podrían tener falso contacto.

0 kudos
Tutor
Autor
Tutor
10 0 0
Mensaje 5 de 17
Reportar Mensaje

Los ventiladores de mi servidor están a máxima velocidad

Listo voy a prenderlo y lo hago y le comento como siguen funcionando.

0 kudos
Tutor
Autor
Tutor
10 0 0
Mensaje 6 de 17
Reportar Mensaje

Los ventiladores de mi servidor están a máxima velocidad

Ya hice lo que me sugirio de desconectar los ventiladores y volverlos a conectar con el equipo encendido y no sucedio nada siguieron funcionando a toda velocidad.

0 kudos
Rector Rector
Rector
9,438 653 3,563
Mensaje 7 de 17
Reportar Mensaje

Los ventiladores de mi servidor están a máxima velocidad

Este service pack parece que te permitiría gestionar eso, para el caso tú tienes G6 me parece, yo lo he probado en G7 y te ofrece muchas prestaciones.

 

http://h20565.www2.hp.com/hpsc/swd/public/readIndex?sp4ts.oid=3716247&lang=es&cc=ve

 

 

Además revisa si tienes disponibles estas opciones en el Bios.

http://h30467.www3.hp.com/t5/Servidores/Reducir-el-ruido-de-ventiladores-HP-Proliant-DL120-G6/td-p/5...

 

0 kudos
Tutor
Autor
Tutor
10 0 0
Mensaje 8 de 17
Reportar Mensaje

Los ventiladores de mi servidor están a máxima velocidad

Muchas gracias hare todas las pruebas sugeridas, al igual que volverlos a soplar y le estare contando como siguen funcionando, y de nuevo muchas gracias.

0 kudos
Maestro
Maestro
178 3 27
Mensaje 9 de 17
Reportar Mensaje

Los ventiladores de mi servidor están a máxima velocidad

REvisa que no tengas en el sistema operativo, un proceso al 70 % o más, que este en idle o lo mas bajo posible.

0 kudos
Tutor
Autor
Tutor
10 0 0
Mensaje 10 de 17
Reportar Mensaje

Los ventiladores de mi servidor están a máxima velocidad


askatuak escribió:
REvisa que no tengas en el sistema operativo, un proceso al 70 % o más, que este en idle o lo mas bajo posible.

De antemano muchas gracias por su ayuda, le cuento que hice todas las pruebas sugeridas, se volvieron a soplar los ventiladores, se lubricaron, y se revisaron los procesos, aparte de esto se formateo todo en servidor y se le reinstalo nuevamente el windows 2008 server, pensando que con esto se solucionaria lo de los ventiladores pero nada, siguen trabajando a toda velocidad, se le instalo el speedfan y no reconoce la placa base, por esta razon no nos funciono. Quisieramos preguntar si este problema puede ser de la configuración de la Bios y como se puede o resetear, actualizar o devolverla a los valores de fabrica, la cual me dice que la versión es V11.4.1. Muchas gracias.

0 kudos
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación