cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
Este tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Highlighted
Estudiante
Estudiante
1 0 0
Mensaje 1 de 3
1.297
Reportar Mensaje

HP Proliant ML370 G4

HP Proliant ML370 G4
sistema operativo Solaris 9

Buenos días... Hace unos días tube que apagar el servidor, en el momento de arrancarlo no presenta  señal video y el teclado no presenta reacion alguna. He realizado lo siguiente:

 

- comprobado el monitor, esta correcto

- señal de alimentación correcta

- los leds están en verde

- he cambiado la memoria RAM de slots y le he puesto nueva

- he desconectado todos los dispositivos (de las PCI , los discos duros y ópticos)

- he conectado una tarjeta de video en la PCI

 

con lo anterior aun sigue dando sin dar señal de video.

que puede ser?

un  saludo y muchas gracias

2 RESPUESTAS 2
Highlighted
Estudiante
Estudiante
1 0 0
Mensaje 2 de 3
1.278
Reportar Mensaje

HP Proliant ML370 G4

Hola,

 

¿Conseguistes solucionar el problema de tu servidor?.

 

Yo tengo exactamente el mismo problema. Despues de un apgado totoal y nuevo encendido, no hay video en pantalla.

 

Mi direccion de mail es: caherma@terra.es

0 kudos
Highlighted
Estudiante honorario
Estudiante honorario
3 0 0
Mensaje 3 de 3
1.273
Reportar Mensaje

HP Proliant ML370 G4

Buenas, hay una prueba que es imprtante, en la placa madre del servidor, viene unos switches (En la tapa del servidor viene el diagrama del System Board haciendo referencia al "System Maintenance Switch") una vez ubicado ese switch en la SB, veran que tiene 6 interruptores muy pequeños, deben apagar el servidor, mover el switch #6 en ON, enciende el servidor por 45 segundos, lo apagan, vuelven a colocar el switch a la posicion original OFF, y encienden de nuevo el servidor, si no les da video, quieten todas las PCI e inician el servidor, si no hay señal de video, es que el chip de video se daño, implica reemplazar la tarjeta madre.

0 kudos
Este tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación