cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Decano Adjunto Decano Adjunto
Decano Adjunto
3,328 836 1,939
Mensaje 1 de 1
409
Reportar Mensaje

Error: E-Fuse y Servidores Blade con el status degradado

Hola amigos, todo bien ?

 

 

                       Servidores Blade - BLc3000 y BLc7000

 

Resultado de imagem para servidor blade hpe blc7000 

Quiero hablar de un problema que puede ocurrir en los Servidores Blade HPE con el Status Degradado y error E-Fuse:

 

 

blade.jpg

 

He visto casos en los que cambiaron la system board para resolver, pero que en ningún momento hicieron un procedimiento simple ...

1 - Comprobar la versión del Onboard Adminstrator (versión mínima recomendada 4.30):

http://h20564.www2.hpe.com/hpsc/swd/public/detail?swItemId=MTX_6dfb8cd67bc74277a3956e1d60

 

2 - Realizar el E-Fuse Reset:

2.1 - Acceda a Onboard Administrator (con privilegios de administrador utilizando OA CLI)

2.2 - Introduzca el comando RESET SERVER X donde [x = bay number]

2.3 - Confirme que el usuario desea el reset en el servidor blade.

 

 

Siguiendo estos pasos el problema será resuelto.

 

Espero que ayude amigos !
Smiley Very Happy

 

¡Que tengan una excelente semana!
Smiley Happy

"Soy un voluntario en el foro HP."

ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación