cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
Este tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Highlighted
Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 1 de 1
117
Reportar Mensaje

EVA 4400

Buenos días.

Me surgió un problema con la EVA 4400 de HP. Una vez iniciada, se queda uno de los controllers (wicth de fibra) con todos los leds encendidos y no responde, el otro controller funciona perfectamente, le hago ping y accedo a su interfaz de configuración vía web, pero el otro se queda "frito", he probado a resetear el modulo de gestión, a sacar el modulo de controller y volverlo a meter, he actualizado el firmware de la eva, pero el modulo controller sigue sin responder. Los dos controller inician, sin embargo, uno se queda frito con todos los leds encendidos...

No se que puede ser...

Saludos y gracias.

Este tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación