cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante honorario
Estudiante honorario
3 0 0
Mensaje 1 de 2
811
Reportar Mensaje

Ayuda HP Proliant ML150 G6 - no arranca

Buen dia...

 

el server cuando lo conecto queda el led en naranja lo presiono para encenderlo y pasa a verde pero casi que inmediato vuelve a naranja y no hace nada, lo unico extraño que ha pasado fue que hubo un corte de energia en un fin de semana y el server no tiene ups. que solucion puedo darle a esto?

1 RESPUESTA 1
Estudiante de PhD
Estudiante de PhD
619 54 404
Mensaje 2 de 2
Reportar Mensaje

Ayuda HP Proliant ML150 G6 - no arranca

HOla ,

 

Parece que algun componente del HW se daño, puedes empesar por desconectar uno a uno los dispositivos a ver si arranca, 

pero parece que la tarjeta madre se daño con el apagonaso.

 

Lo comun es que se dañen las funetes de poder, si tienes redundancia prueba con una a la vez a ver y si no sigues quitando componetes a ver que pasa.

 

Saludos


Bienvenid@ a la Comunidad, soy voluntario, y los mensajes privados no se responderán.
Agradezca mi ayuda presionando el icono de “Me gusta” , si ayudé a resolver el problema no olvide presionar “Aceptar como solución” , así mismo alguien más que tenga la misma consulta le servirá esta solución.

twitter.png@HPSupportESPfacebook-logo.pngSoporte Técnico HP
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, aceptas los Términos de Uso y las Reglas de Participación