cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Nota para problemas comunes Notebooks
¿Problemas con Driver ACPI\VEN_HPQ&DEV_6007 en su Notebook: Driver ACPI\VEN_HPQ&DEV_6007.
Tutor
Tutor
14 0 3
Mensaje 1 de 16
1.655
Reportar Mensaje

CANDADO GRIS CON TRIÁNGULO AMARILLO Y SIGNO DE EXCLAMACIÓN EN LA BARRA DE DIRECCIÓN DEL NAVEGADOR

PC Notebook HP G62-b90ES
Microsoft Windows 7 (64-bit)

Hola a todos.

 

Antes que nada, siento lo extenso que pueda resultar mi pregunta pero es para detallar lo más y mejor posible el motivo por lo que os escribo.

 

Desde hace varios días llevo con un problema que me tiene aburrido y habiendo probado ya todas las posibles soluciones que he encontrado por Internet sin encontrar una solución, me he decidido a plantear aquí mi pregunta.

 

Yo uso Cyberfox 64 Bit como navegador principal, es basado en Firefox (todo igual) y las páginas que tengo como favoritos o marcadores, la de inicio y las más comunes, Facebook, Twitter, YouTube etc … intento que sean totalmente cifradas, o sea, que si están en HTTPS las guardo así, por lo tanto me salen con el candado verde, cosa que indica que la página es segura y es reconocida, algo así creo entender, corregidme si me equivoco. También me ocurre con otros navegadores como detallo más abajo. La barra de dirección se presentaría de esta forma ...

 

Screenshot_1.png

 

El problema exactamente es que se cambia el candado verde normal por uno gris que lleva un triángulo amarillo con un signo de exclamación dentro. De momento solo me ocurre en Facebook. La barra de dirección presentaria así ...

 

Screenshot_2.png

 

Detallo lo que me ocurre ...

 

- Cuando ingreso en la página donde hay que poner la contraseña, digamos la interfaz, sale con el candado verde … normal.

 

- Una vez aparece mi biografía o muro también sale el candado verde, solo en raras ocasiones directamente sale con el candado gris y el triángulo amarillo, pero ...

 

- si hago “scroll” y voy llegando casi al final del muro viendo las publicaciones, se cambia solo por el candado gris y el triángulo amarillo. A veces no hace falta que sea casi llegando al final, sino por la mitad también. Ahora ya, una vez que se ha cambiado, aunque me vuelva a ir hacia arriba del todo de la página, sigue el candado gris y el triángulo amarillo.

 

Si refresco la página se vuelve a poner el candado verde pero se pierde el orden de las publicaciones y es difícil volver a encontrarla, si estoy escribiendo comentando algo lo pierdo también … todo un “coñazo” (perdón por la expresión).

 

Yo creo que tiene que ser un problema de conexión de Internet, que al ir avanzando por la página tenga que forzar más al cargar … no lo se, aunque me extraña porque yo tengo SIEMPRE el icono del WIFI a tope, con todas las rayitas y hago la prueba de velocidad y me salen los 6 MB que tengo contratados.

 

Yo tengo Windows 7 64 Bit home premium y lo que he hecho SIN solucionar el problema es …

 

1.- Borrar cookies, caché etc … de Cyberfox, que es mi navegador predeterminado.

 

2.- Probar con I.Explorer, no lo uso nunca pero por probar. Probar con Opera Portable, mi segundo navegador

 

3.- Desactivar todas las extensiones e ir probando al instalarlas una a una.

 

4.- Limpiar otra vez caché, cookies etc … y el registro con Ccleaner

 

5.- Lo leí en un foro y desactivé el antivirus temporalmente, con el riesgo que supone eso. También, después, probé desactivándole a Avast la casilla de conexiones (o algo así) SSL.

 

6.- Por si tenía virus … escaneé con Avast (al arrancar), con Malwarebytes, con la herramienta que trae Windows por defecto y después con Eset Online Security. Nada de virus, ni siquiera un triste “pop us”, asi que no creo que sea un virus.

 

7.- Desinstalar Cyberfox con Revo, limpiar con Ccleaner y volverlo a instalar, o sea, instalar en limpio Cyberfox.

 

 

Obviamente mi pregunta es ... ¿Cómo puedo solucionarlo? ... ¿es culpa del navegador o el ordenador? ... antes no lo hacía, solo me está ocurriendo desde hace un par de semanas aproximadamente.

 

Agradecería que me respondiérais y pudiérais darme una solución. Un saludo y muchas gracias.

Etiquetas (1)
15 RESPUESTAS 15
Rector
Rector
23,089 2,072 8,383
Mensaje 2 de 16
Reportar Mensaje

CANDADO GRIS CON TRIÁNGULO AMARILLO Y SIGNO DE EXCLAMACIÓN EN LA BARRA DE DIRECCIÓN DEL NAVEGADOR

Hola.

 

 

Puede que sea el antivirus. descarga otro ( gratuito ) y desinstale avast para probar.

 

Avast puede que instale sus certificados en el navegador.

 

 

 Antivirus 

 

 

 



No trabajo para HP, soy un usuario voluntario.



Tutor
Autor
Tutor
14 0 3
Mensaje 3 de 16
Reportar Mensaje

CANDADO GRIS CON TRIÁNGULO AMARILLO Y SIGNO DE EXCLAMACIÓN EN LA BARRA DE DIRECCIÓN DEL NAVEGADOR

Hola amigo de nuevo.

 

Antes que nada muchísimas gracias por responder.

 

La verdad ... que llevo 6 años con Avast y jamás me ha dado problemas. He pensado en su solución y probar con otro Antivirus, pero antes me gustaría plantear este asunto en el foro de Avast a ver que me comentan ... ¿alguna sugerencia antes de escribirles? ... ¿como le planteo el tema de los certificados?

 

Espero respuesta. Saludos amigo

0 kudos
Rector
Rector
23,089 2,072 8,383
Mensaje 4 de 16
Reportar Mensaje

CANDADO GRIS CON TRIÁNGULO AMARILLO Y SIGNO DE EXCLAMACIÓN EN LA BARRA DE DIRECCIÓN DEL NAVEGADOR

Hola.

 

Lo primero seria ver si el problema es Avast, cosa que es desinstalado el antivirus y probar con otro gratuito como por ejemplo Avg, panda Microsot etc.

 

Antes puedes probar a desactivar la opción "Activar análisis de las HTTPS"

 

Puede reinstalar Avast por si no estaba bien instalado-configurado.

 

Después de ver que se repite el problema ( hablamos que sea por Avast ) es plantear el problema al soporte de Avast para que lo tengan en cuenta para la futura actualización expres o cunde cambie a la siguiente versión ( fusión Avast - Avg )

 

Soporte | Soporte técnico para clientes | Avast

 

https://id.avast.com/?target=http%3A%2F%2Fes.support.avast.com%2Flogin%2Fsso#login



No trabajo para HP, soy un usuario voluntario.



Tutor
Autor
Tutor
14 0 3
Mensaje 5 de 16
Reportar Mensaje

CANDADO GRIS CON TRIÁNGULO AMARILLO Y SIGNO DE EXCLAMACIÓN EN LA BARRA DE DIRECCIÓN DEL NAVEGADOR

Hola amigo de nuevo.

 

Gracias por responder.

 

Voy a hacer lo que dices pero un par de cosas ...

 

- Ya se que sería temporalmente y solo para probar pero supongamos que desactivando el análisis de HTTPS se soluciona el problema, entonces ... las páginas con HTTPS quedarían desprotegidas ¿no? ... ¿qué lo dejaría así para siempre? ...

 

- En cuanto a lo de reinstalar Avast, en primer lugar ... en mi pregunta puse que desactivé el antivirus, yo creo que es lo mismo ¿no? , al desactivarlo es como si no lo tuviera instalado creo yo. En segundo lugar y en cuanto a la configuración de Avast, yo tengo configurado Avast al máximo de seguridad según un tutorial de la misma web.

 

Bueno ... voy a ir haciendo lo primero a ver que pasa, espero respuesta.

 

S@ludos ...

0 kudos
Rector
Rector
23,089 2,072 8,383
Mensaje 6 de 16
Reportar Mensaje

CANDADO GRIS CON TRIÁNGULO AMARILLO Y SIGNO DE EXCLAMACIÓN EN LA BARRA DE DIRECCIÓN DEL NAVEGADOR

Hola.

 

Ha probado refrescando el navegador.

 

Adicionalmente compruebe la fecha y hora del pc, por si no son correctas.

 

Estamos hablando de si el problema es el antivirus, aun no lo sabemos por eso necesitamos probar. pruebe  desactivando el análisis de HTTPS.

 

Desactivar el antivirus no es lo mismo que desinstalar, las entradas en el registro de windows y los certificados no se borran, hay que desinstalarlo, antes puede bajar otro antivirus para probar con el cuando desinstale este.

 

Eso no quita que el problema sea otra cosa.

 

Comente el resultado.

 

 



No trabajo para HP, soy un usuario voluntario.



Rector
Rector
23,089 2,072 8,383
Mensaje 7 de 16
Reportar Mensaje

CANDADO GRIS CON TRIÁNGULO AMARILLO Y SIGNO DE EXCLAMACIÓN EN LA BARRA DE DIRECCIÓN DEL NAVEGADOR

¿ Sale en paginas de Bancos ?

 

Y ¿ con el navegador de Avast ? 

 

Navegador SafeZone | Navegue seguro en Internet | Avast

 

Avast FAQ | Avast 2016: Navegador SafeZone 



No trabajo para HP, soy un usuario voluntario.



Tutor
Autor
Tutor
14 0 3
Mensaje 8 de 16
Reportar Mensaje

CANDADO GRIS CON TRIÁNGULO AMARILLO Y SIGNO DE EXCLAMACIÓN EN LA BARRA DE DIRECCIÓN DEL NAVEGADOR

Hola amigo de nuevo.

 

Disculpe la tardanza, he tenido el internet algo "fallón".

 

Como le comenté en el detalle de mi problema, si he refrescado la página, así como el navegador. Si bien vuelve a ponerse el candado verde, no soluciona el problema, ya que en otra página se puede hacer, pero en en páginas como Facebook (y Twitter) no, porque al refrescar se cambia el orden de las publicaciones, también si estás escribiendo algo en un comentario lo pierdes ... no se si me explico.

 

He desinstalado el Avast con Revo Uninstaler, limpiado registros y demás ... y he probado con Panda Free, no solucionando el problema. Por cierto, detalle aparte ... no lo cambio por Avast ni de "coña" (perdón por la expresión), será por aquello de que el antivirus depende del hábito de navegación que cada usuario tenga, yo desde luego lo desinstalaré cuando pase las pruebas.

 

Estuve como hora y media navegando por Facebook para observar, cuando se cambió otra vez el candado me dispuse a escribirle a Avast planteándole mi problema, según el enlace de soporte que usted me mandó. Ahora estoy esperando respuesta.

 

Yo pienso que lo más lógico sería esperar la contestación de Avast a ver que me comentan y después comentarle a usted ... ¿qué le parece?.

 

Ahora ... si a usted se le ocurre otra cosa por probar mientras recibo la respuesta de Avast pues adelante.

 

Siempre ... muchas gracias por su tiempo, por brindarme su ayuda.

 

Saludos amigo.

 

0 kudos
Tutor
Autor
Tutor
14 0 3
Mensaje 9 de 16
Reportar Mensaje

CANDADO GRIS CON TRIÁNGULO AMARILLO Y SIGNO DE EXCLAMACIÓN EN LA BARRA DE DIRECCIÓN DEL NAVEGADOR

Hola amigo ... el segundo mensaje no lo había leido, ja, ja ...

 

En páginas del banco no lo he probado por la sencilla razón de que yo no hago compras ni nada por internet, ni utilizo la web del banco ni nada ... no me atrevo, jamás lo he hecho. No he metido jamás el nºcuenta en internet.

 

Como le dije desinstalé Avast y ahora no puedo probarlo en su navegador. Yo lo he utilizado pero muy poco tiempo, una semana si acaso y no observé nada, lo desinstalé de las opciones de Avast. A parte de que es un calco de Chrome, consume más recursos y, aunque parezca que no, lo veo menos seguro y "privado" que el modo incognito de Cyberfox e incluso que el de la versión nueva de Opera, no se.

 

En cuanto a la hora, creo que la tengo bien, de hora y de formato, yo me rijo por la zona horaria de Madrid ---> UTC+O1:00 Bruselas, Copenhage, Madrid, París.

 

Saludos

0 kudos
Tutor
Autor
Tutor
14 0 3
Mensaje 10 de 16
Reportar Mensaje

CANDADO GRIS CON TRIÁNGULO AMARILLO Y SIGNO DE EXCLAMACIÓN EN LA BARRA DE DIRECCIÓN DEL NAVEGADOR

Hola amigo.

 

Parece que Avast no responde. Ya he probado de todo, lo he vuelto a escanear de nuevo con un análisis personalizado De Malwarebytes antimalware pero no sale nada, estoy seguro de que no hay virus.

 

He probado ya con dos antivirus y sigue. A lo mejor es de la configuración del antivirus que yo lo haya puesto al límite de sensibilidad, cosa que también me extraña porque cuando instalé Panda lo dejé por defecto y seguía el problema.

 

A mi me da la impresión de que sea algo de conexión, no se ... ¿qué más se me puede ocurrir para solucionarlo?

 

En fin ... yo no le quiero hacer perder su tiempo conmigo, le agradezco enormemente su ayuda, no se si dejarlo así y olvidarme del tema ... usted dirá

 

Saludos y muchas gracias

0 kudos
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Nota para problemas comunes Notebooks
¿Problemas con Driver ACPI\VEN_HPQ&DEV_6007 en su Notebook: Driver ACPI\VEN_HPQ&DEV_6007.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación