cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Felaynus Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 1 de 4
441
Reportar Mensaje

Resuelto!

Problemascon disco duro nuevo, PresarioV3415LA

Saludos...

 

Hace algunas semanas tuve problemas con mi laptop, primero con la tarjeta de red que de un momento a otro no funcionaba, y tras varios dias de "funciona... no funciona... funciona... no funciona...", el problema paso de ser la tarjeta de re al disco duro, que dejo de arrancar, y luego ya no lo detectó ni las maquinas de varios amigos. Opte por comprar un nuevo disco duro, yasi hice, pero ahora tengo otro problema...

 

Al conctar el disco duro, hago autoprueba en la BIOS, despues de superarla paso a meter el DVD de win7 para instalar, y tras a instalacion, en el 2° paso, al llegar al 15% me marca "error: 0x80070570". Lei que podia ser la RAM asi que jugue dejando solo una de las 2 tarjetas que tenia, y alternando si una no resultaba metiendo la otra (Una de 1GB y la otra de 512MB [esta ultima de fabrica]), y nada. Para acabarla de amolar, ahora que vuelvo a intentar, ya no detecta el disco duro, y la autoprueba me marca "No superada" entre el 70% de la prueba rapida y el 50% de la prueba completa (No siempre el mismo punto, pero varía entre esos dos niveles)

 

Doy ficha técnica completa:

 

Antes:

Presario V3415LA

Disco duro 80GB (de fabrica)

1.5GB RAM - 2 tarjetas: *1GB, *512MB (de fabrica)

Sistema Operativo Windows Vista Home Basic (de fabrica)

 

Ahora (Lo que pretendo poner):

Presario V3415LA

Disco duro 160GB (recien comprado a 24 Hrs exactas de este post)

1.5GB RAM - 2 tarjetas: *1GB, *512MB

Sistema Operativo Wndows 7 (DVD con todas las versiones - SO que se pretende instalar)

 

Cualquier otro dato que sea necesario, haganmelo saber y lo paso por este mismo medio.

Gracias de antemano a todos los que se interesen y puedan aportarme algo de su apoyo

Saludos

3 RESPUESTAS 3
Highlighted
Profesor adjunto
Profesor adjunto
967 84 254
Mensaje 2 de 4
426
Reportar Mensaje

Resuelto!

Problemascon disco duro nuevo, PresarioV3415LA

¡Hola Felaynus!

 

No debería haber limitación por tener un disco duro nuevo, asique mi recomendación es que si no pasa el test de disco duro en BIOS es que cambies rapidamente tu disco duro nuevo por otro. Puede que venga mal de fábrica.

 

Espero haberte ayudado.

¡Saludos!

Si esta respuesta ha sido útil y aclara o resuelve su problema, por favor marque el tema como resuelto y haga clic en mi estrella al lado para dar un Kudo como agradecimiento.
Felaynus Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 3 de 4
421
Reportar Mensaje

Resuelto!

Problemascon disco duro nuevo, PresarioV3415LA

Muchas Gracias... de hecho pude resolver el problema hace algunos dias, simplemente era que la laptop andaba de caprichosa, y el problema con el instalador es que el disco en verdad estaba malo, tuve que comprar otro y al intentar no me dio problemas... ahora con lo ue peleo es con recuperar mis viejos programas y de mas, pero eso ya es otro asunto xD

 

Agadezco su apoyo, el kudo ya fue agregado, ahora disfruto de una buena laptop, un poco latosa y caprichosa, pero al fin buena, con un amplio disco y mejor funcionamiento. =^^= 

Responder
0 kudos
Profesor adjunto
Profesor adjunto
967 84 254
Mensaje 4 de 4
418
Reportar Mensaje

Resuelto!

Problemascon disco duro nuevo, PresarioV3415LA

Muchas gracias a tí Felayus 🙂

 

Ahora a disfrutar y si necesitas cualquier cosa pues ya sabes donde localizarme 😉

 

¡Saludos!

Si esta respuesta ha sido útil y aclara o resuelve su problema, por favor marque el tema como resuelto y haga clic en mi estrella al lado para dar un Kudo como agradecimiento.
Responder
0 kudos
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación