cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Tutor
Tutor
14 0 0
Mensaje 1 de 6
754
Reportar Mensaje

Resuelto!

SSD en HPE-350es

HPE-350es
Microsoft Windows 7 (64-bit)

Hola,

 

Quisiera saber si alguién ha instalado con éxito un SSD en este equipo. Mi idea es montar un SSD de unos 500Gb, es decir, clonar el HDD en el SSD. Pero al ser un equipo antiguo (aunque va de maravilla) no sé si será posible. Si lo es, sabe alguién de alguna guía útil para poder dejar el SSD igual que el HDD, es decir, con su partición de recuperación y todo (todo igual) ?

 

Saludos y gracias.

Etiquetas (1)
5 RESPUESTAS 5
Ex-HP
Ex-HP
2,126 207 367
Mensaje 2 de 6
Reportar Mensaje

Resuelto!

SSD en HPE-350es

Hola radix_2016,

 

El puerto SATA es compatible ya que es SATAlll. No deberías tener ningún problema con ello. En cuanto a clonar el disco. 

Existen algunos software de terceros para ello.

Puedes apoyarte con algún técnico de confianza para ello. Algunos ejemplos son:  Acronis True Image, CloneZilla, etc.

 

Como recomendación antes de clonar tu disco. Ten en cuento lo siguiente:

 

  • Elimina archivos y programas que ya no utilices.
  • Ejecuta un análisis con tu antivirus para asegurarte de no clonar archivos infectados.
  • Utilizar Malwarebytes o algún anti-malware para asegurarte de no clonar malware.
  • Defragmenta el disco duro para realizar una clonación más rápida.

¡Saludos!

Si lo consideras oportuno, puedes aceptar el tema como Solucionado para poder cerrar el hilo y ayudar a otros usuari@s a encontrar respuestas de manera más rápida y eficiente.


También puedes presionar el icono del puño con el dedo hacia arriba para agradecer la ayuda prestada con un Me Gusta!  
 

 

****************************************************************************

Si esta respuesta ha sido útil y aclara o resuelve tu problema, por favor pulsa el botón


solucionado.pngpara poder ayudar a otros usuarios y haz clic en el icono  mano.png si quieres agradecer la ayuda prestada.


Tutor
Autor
Tutor
14 0 0
Mensaje 3 de 6
Reportar Mensaje

Resuelto!

SSD en HPE-350es

Hola, 

 


Gracias por la rápida respuesta. En cuanto a la capacidad del disco SSD que quiero montar (500Gb), habría algún problema ?, es que leído en algún hilo sobre un HP de sobremesa que no reconocía nada más que 300 Mg.

 

Un saludo y gracias.

Responder
0 kudos
Ex-HP
Ex-HP
2,126 207 367
Mensaje 4 de 6
Reportar Mensaje

Resuelto!

SSD en HPE-350es

No deberías de tener problema alguno ya que es compatible con el puerto SATA. No te preocupes.

 

Saludos!

Si lo consideras oportuno, puedes aceptar el tema como Solucionado para poder cerrar el hilo y ayudar a otros usuari@s a encontrar respuestas de manera más rápida y eficiente.


También puedes presionar el icono del puño con el dedo hacia arriba para agradecer la ayuda prestada con un Me Gusta!  
 

 

****************************************************************************

Si esta respuesta ha sido útil y aclara o resuelve tu problema, por favor pulsa el botón


solucionado.pngpara poder ayudar a otros usuarios y haz clic en el icono  mano.png si quieres agradecer la ayuda prestada.


Etiquetas (1)
Tutor
Autor
Tutor
14 0 0
Mensaje 5 de 6
Reportar Mensaje

Resuelto!

SSD en HPE-350es

Hola de nuevo, ha pasado tiempo pero ya he comprado el ssd, 

 he comprado un disco ssd crucial mx300 de 275Gb. El caso es que no me lo detecta al abrir el explorador de archivos, pero si abro la aplicación de Tecnologia de almacenamiento de intel rapid parece que lo detecta y me muestra la capacidad. La bios también me lo detecta, sale el nombre del disco, pero cuando arranco windows no puedo acceder desde el explorador ya que no me aparece. He probado conectandolo en los dos puertos SATA, y activando el AHCI (si no recuerdo mal) en la bios, creo que esto último es para este tipo de discos, la bios me deja escojer entre IDE, AHCI y RAID, pues en IDE y en AHCI no me lo detecta, alguna idea de si este equipo puede montar estos discos ?, gracias.

Responder
0 kudos
Tutor
Autor
Tutor
14 0 0
Mensaje 6 de 6
Reportar Mensaje

Resuelto!

SSD en HPE-350es

Bueno ya está, me han ayudado a que lo reconozco el SO desde herramientas administrativas, había que formatearlo etc., lo que no sé es si en el BIOS hay que dejar el AHCI activado no en lugar de IDE ?

Responder
0 kudos
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación