cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Highlighted
Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 1 de 2
37
Reportar Mensaje

Prodesk 600 g1 sff no prende. NADA DE NADA.

Buen día. 

Tengo dos maquinas HP ProDesk 600 G1 SFF que no prenden. Al picarle el botón de encendido prende el led blanco, pero al dejarle de picar no sucede nada, ni prende el PC, ni el abanico del disipador, ni nada; nota importante: el Led blanco de encendido se apaga inmediatamente después de que le dejo de picar al botón de encendido.

Ya intenté varias cosas:

1.- Reiniciar el CMOS, tanto con el botón, como con el jumper y quitandole la pila. No dio resultado.

2.- Ya revisé las fuentes de poder con una tercera máquina y la tercera máquina funcionó sin problema. No dio resultado.

3. Le cambié el procesador por otro de la misma generación, que está probada en una máquina que si funciona. No dio resultado.

4.- Le dejé solo una memoria ram para hacer las pruebas, que ha sido probada en otras máquinas. No dio resultado.

Nota: La tarjeta madre tiene un led verde prendido, cosa que me da a entender que si está funcionando tanto la fuente como la tarjeta madre. No da ningún pitido.

1 RESPUESTA 1
Highlighted
Soporte
Soporte
3,207 234 946
Mensaje 2 de 2
25
Reportar Mensaje

Prodesk 600 g1 sff no prende. NADA DE NADA.

Hola!

 

Con gusto te apoyo, te brinde algunos pasos de soporte en la otra publicación, por favor revisa el Post y continúa por ese medio.

 

Saludos.


Trabajo para HP. Si esta respuesta ha sido útil y aclara o resuelve tu problema, por favor pulsa el botón para poder ayudar a otros usuarios y haz clic en el icono si quieres agradecer la ayuda prestada.


twitter.png@HPSupportESP facebook-logo.png Soporte Técnico HP

Responder
0 kudos
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación