cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Estudiante
Estudiante
1 0 0
Mensaje 1 de 2
44
Reportar Mensaje

Problema con all in one

Compaq Presario cq1 3108la
Microsoft Windows 8.1 (32-bit)

Hola buenos días. Tengo un problema con el cooler de mi all in one. No está andando. Prendo la PC y no arranca el cooler y puse otro y tampoco . Que podrá ser. Tendrá un sensor de temperatura que hace que ande cuando calienta? O algo se rompió?? Desde ya muchas gracias por sus respuestas

1 RESPUESTA 1
Rector Rector
Rector
57,956 5,535 12,157
Mensaje 2 de 2
Reportar Mensaje

Problema con all in one

Hola @Matias2104 .

Probablemente eso suceda por que no esté bien conecto, o el conector no esté funcionando.

Intente restaurar el bios:

https://support.hp.com/mx-es/document/c04203992

 

Después realice lo siguiente:

  1. Apague el equipo.
  2. Desconecte todos los dispositivos periféricos y retire todos los dispositivos USB y tarjetas de medios.
  3. Desconecte el adaptador de alimentación de CA.
  4. Mantenga presionado el botón de encendido por los menos durante 15 segundos.
  5. Vuelva a conectar el adaptador de alimentación de CA.
  6. Encienda el equipo.

Bienvenid@ a la Comunidad de Hp en Español, soy voluntario, y los mensajes privados no se contestarán.
De gracias presionando el icono de , si ha resuelto el problema presione , así mismo alguien más que tenga la misma consulta le servirá esta solución.


twitter.png@HPSupportESPfacebook-logo.pngSoporte Técnico HP
Responder
0 kudos
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación