cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Antoniopp Estudiante
Estudiante
1 0 0
Mensaje 1 de 6
3.867
Reportar Mensaje

Resuelto!

C310, ePrint y error al activar servicios WEB

Buenos días,

 

Estoy intentando configurar ePrint en la impresora C310 pero cuando intento activar los servicios WEB me da el mensaje: Error al conectar al servidor de Servicios WEB.

 

Tengo configurada una dirección IP estática pero cuando intento definir los servidores DNS no encuentro como hacerlo y supongo que por ahí es donde vendrá el problema. ¿Cómo puedo hacerlo? ¿Cómo consigo conectar los servicios WEB?

 

Gracias.

 

Un saludo.

5 RESPUESTAS 5
Highlighted
AndréR Ex-administrador
Ex-administrador
724 10 332
Mensaje 2 de 6
3.698
Reportar Mensaje

Resuelto!

C310, ePrint y error al activar servicios WEB

Hola, ¿qué tal?

 

¿Podrías, por favor, intentar los pasos de este documento?

 

Saludos!

MarioPergamino Tutor
Tutor
7 1 2
Mensaje 3 de 6
3.405
Reportar Mensaje

Resuelto!

C310, ePrint y error al activar servicios WEB

a mi me sucede lo mismo con HP 110a y no logro solucionarlo alguna opinion?

0 kudos
nemomanga Estudiante superior
Estudiante superior
3 0 1
Mensaje 4 de 6
3.267
Reportar Mensaje

Resuelto!

C310, ePrint y error al activar servicios WEB

Hola.

 

Estoy intentado configurar la HP photosmart Premium en un Mac con IP fija. En la impresora y mediante el menu le puesto la IP manualmente, pero no da opción a DNS ni primaria ni secundaria, y la clave que tengo en el router es WPA2.

 

Intento que arranquen las aplicaciones en la impresora pero me sale continuamente el mensaje de "Error de los Servicios Web".

 

Tengo el sistema operativo Mac Os 10.7 Lion.

 

Hay alguna solución.

 

Gracias

0 kudos
nemomanga Estudiante superior
Estudiante superior
3 0 1
Mensaje 5 de 6
3.267
Reportar Mensaje

Resuelto!

C310, ePrint y error al activar servicios WEB

Muchas gracias por la información. Con el enlace que me ha facilitado he conseguido solucionarlo. 

 

He introducido la IP de la impresora que le había indicado en el navegador y me ha salido varias pantallas de configuración y en la pestaña de RED he podido indicar tanto la DNS como que la clave era mediante WEP2.

 

Gracias de nuevo.

 

Un saludo.

Rector Rector
Rector
18,872 1,892 7,333
Mensaje 6 de 6
3.259
Reportar Mensaje

Resuelto!

C310, ePrint y error al activar servicios WEB


 

:smileyvery-happy: Excelente que bien que has logrado resolverlo nemomangahands_9_.gif

 

 Si estas respuestas te han ayudado recuerda presionar el botón azul que dice KUDOS.    

:smileywink:

 

y también presionar el botón que dice Solución aceptar_solucion3.PNG, para que otros usuarios del foro también se puedan ayudar.   

  

 

Saludos.

@ferRX / Voluntario en la comunidad de usuarios de HP
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación